Forum Clubic

O/c pas à pas mon Phenom X6 - 1055T

:slight_smile:

Salut à tous

voilà ma config:

Phenom X6-1055 T 2.8Ghz @ 3.37Ghz
Asus Crosshair Formula IV
Zalman CNPS 10 Extrême
G.Skill Kit Extreme3 2 x 2 Go PC12800 7.8.7.24 @1600 Mhz
Corsair HX 750 Watts

Comme vous pouvez le constater mon proco est déjà o/c @ 3.37 Ghz avec un V-core à 1.476 V (mode auto)
N’est-il pas un peu haut :etonne2::etonne2::etonne2:

Le but étant de le faire flirter les 4 Ghz :wink:

Quelle est la bonne méthode pour réussir s.v.p. ^ ^)

Merci par avance de tous vos conseils

:slight_smile:
Edité le 02/08/2010 à 11:08

Ne rien mettre en Auto quand on OC, c’est marqué dans tout les tutos :neutre:


Et j'espère que tu OC par le BIOS et non pas par le logiciel Turbo-v...

j’ai commencé par le log turdo v…

mais c’est pas très stable :frowning:

Donc voilà j’ai désinstaller turbo-v

je suis retourné dans le bios et j’ai augmenter le FSB de 4 pts ce qui me donne un O/c de 3.43 Ghz

les réglages du bios sont:

AI o/c Tuner: Manual
CPU Ratio : Auto
AMD Turbo Core: Auto
CPU Bus Frequency: 244
PCIE Frequency: 100
DRAM Frequency: 1301 MHz
CPU/NB Frequency: 2196 MHz

Extrême ov: Désactivé
CPU & NB Voltage Mode: Offset
CPU Offset voltage: 1.482 (Auto)
CPU/NB Offset voltage: 1.177 (auto)
CPU VDDA Voltage: 2.514 (Auto)
DRAM Voltage: 1.607 (Auto)

Voici une partie de mon Bios

Donc que faut il activé/désactivé - mettre en auto ou pas ?

et quel voltage augmenter ( de combien par combien )
au cas ou ça plante

merci par avance

Il faut rien laisser en Auto, il faut mettre les voltages par défaut (juste un cran pour afficher le voltage)

CPU Bus Frequency: 286
CPU Voltage: 1.45
DRAM Frequency: 1525MHz
DRAM Voltage: 1.65

Et ne touche pas au reste. Sa devrait fonctionner. Sinon augmente le CPU Voltage enfin je crois…

OK merci pour ces réponses

j’essaye et je vous dis quoi.

:wink:

Bon après 2 mn de test OCCT, ça plante, le pc s’éteint ???

Alors pour être sûr au niveau des réglages je mets quoi sur quoi ?

AI o/c Tuner: Manual
CPU Ratio : 14
AMD Turbo Core: Auto ou activé
TURBO CORE Ratio: Auto ( ou alors ça marque: 08.0)

Extrême ov: Désactivé
CPU & NB Voltage Mode: Offset ou manual
CPU Offset voltage: 1.482 (Auto) ou alors ça me mets un chiffre type + 0.00351
CPU/NB Offset voltage: 1.177 (auto) ou encore un chiffre décimal
CPU VDDA Voltage: 2.514 (Auto)ou encore un chiffre décimal
DRAM Voltage: 1.607 ça je l’ai mis à 1.65

y a aussi ces 4 options:

CPU Load-Line Calibration
CPU/NB Load-Line Calibration
CPU Spread spectrum
PCIE Spread spectrum

Pour ces 4 là je mets

Auto
Activé
ou alors Désactivé

si vous pouviez m’éclairer pour ces choix

merci par avance

:):slight_smile:
Edité le 03/08/2010 à 07:16

Je suis pas un pro de l’O/C mais j’arrive à 3.5ghz sans toucher au vcore

J’ai changé, baissé de le coef de la ram (PC10600 pour moi), pour pas l’O/C la ram.

met le CPU ratio à 14, désactive le turbo core, (moi c’est ce que je ferais, il sert à rien vu que c’est que sur 3coeurs, afin c’est mon avis)

si ça ne te dérange pas trop désactive le cool & quiet

moi j’ai
CPU Bus Frequency: 250
CPU Voltage: vcore stock (1.344 environ)
Edité le 02/08/2010 à 22:21

Ok merci à toi mum1969

voici mes réglages pour l’instant:

AI o/c Tuner: Manual
CPU Ratio : 14
AMD Turbo Core: Désactivé
CPU Bus Frequency: 240
PCIE Frequency: 100
DRAM Frequency: 1280 MHz
CPU/NB Frequency: 2160 MHz

j’ai EPU, je le désactive :confused::confused:

Extrême ov: Désactivé
CPU & NB Voltage Mode: manual

Pour les voltages

CPU voltage: 1.482 (Auto) si je veut modifier ça commence par ce chiffre 0.725,
est-ce qu’il s’ajoute au voltage (1.482) ou alors c’est le voltage initial ?

et à ce moment là je mets 1.35 :confused:

et pour ces 2 là il faut modifier ou laisser en Auto :confused:

CPU/NB voltage: 1.177 (auto) ou encore un chiffre décimal
CPU VDDA Voltage: 2.514 (Auto)ou encore un chiffre décimal

Pour le moment je lance OCCT

et je vais voir
Edité le 03/08/2010 à 07:50

Toujours plantage au lancement de OCCT :heink:

Bon j’ai trouvé cool & quiet et il est désactivé

L’option extrême OV il faut l’activé ou pas ???

Et HT Link Speed je le laisse sur Auto ou alors je le règle sur combien ???

Merci par avance :slight_smile:

sinon si tu sais plus ce que tu as touché, il reste une solution … mettre les paramètre du bios par défaut !

ça doit être à 2000mhz

le problème si tu as modifié d’autre paramètre je ne connais pas les paramètres d’origine

le mieux est toujours de faire en manuel et jamais faire en auto.

ensuite :
désactive le turbo core, désactive le cool and quiet, met le cpu ratio à 14
ensuite augmente par pas de 10 le CPU Bus Frequency, puis par 5.

tu n’as pas aussi défaut ?
sinon tu met en manuel et tu mets 1.344V (d’un coté à 4ghz il faudra que tu soit à 1.45V environ)

bon sinon il y a un topic unique assez bien fait sur le site d’hardware.fr (dsl pour la pub) ici
Edité le 03/08/2010 à 09:55

L’OC est un long travail manuel pour arriver aux bons réglages voici un tutoriel qui devrait t’aider.

www.wooshi.fr…

Bonne chance

merci à tous pour ces infos je vais essayer tous ça et je vous dis quoi :wink:

:slight_smile:

Salut tout le monde

j’ai remis le bios par défaut, je pense que log turdo v avait du foutre la %"#&$% là-dedans :paf:

J’ai aussi viré EPU :wink:

alors pour le moment j’en suis à:

CPU Ratio : 14
CPU Bus Frequency: 250
DRAM Frequency: 1333 MHz
CPU/NB Frequency: 2250 MHz n’est t il pas un peu trop haut :etonne2:
CPU voltage: 1.34

Super PI me donne pour 2M: 47s :slight_smile:

Bon voilà je vais encore le pousser un peu histoire de…et je vous tiens au courant

merci :slight_smile:

ça doit pourvoir passer sur cette carte mère mais bon autant le laisser par défaut (2000mhz il me semble), moi je pousserais plutôt le CPU Bus Frequency maintenant que c’est stable(afin si tu as testé),
puis si ça tient pas trop en augmentant ça, augmente très doucement par pas de 0.01 voir 0.02v le voltage (vaut mieux pas dépasser les 1.45v en H24)

il faudrait que tu vérifies tes températures en FULL sur OCCT aussi, (temp avec hwmonitor par exemple)

bon en passant

le fsb à 260 soit 3.64 GHz
la ram 1387 MHz
cpu volt 1.37
CPU/NB Frequency: 2080 MHz en manuel
HT Link Speed: 2086.9 en AUTO

je lance OCCT

au bout de 1 m15s

ecran bleu message windows en anglais comme quoi il arrete le system a cause d’une erreur hardware system (il me semble):etonne2::etonne2:

que faire s.v.p. ??

essay de monté plus le vcore,
de toute facon c’est 1.45 a ne pas dépassé .

v-core à 1.40,

test OCCT, plus de blue screen, mais arret du pc au bout de 3 mn de test :confused:

que donne les températures ??

montre les stp avec hwmonitor et OCCT lancé.
Edité le 04/08/2010 à 23:27