Forum Clubic

O/c ou pas?

salut à tous,
je voudrai votre avis sur la pértinence ou non d’overclocker ma onfiguration suivante

Boîtier : THERMALTAKE Armor Silver
alim : TAGAN 480w
carte mère : Abit Fatal1ty AN8 SLI
processeur : AMD Athlon 64 X2 3800+ Dual Core - Socket 939
Ventirad : ZALMAN - CNPS9500LED
mémoires : Corsair TWINX2048-3200C2 - Kit 2 x XMS DDR 1 Go PC3200 Dual Channel
d dur :Hitachi 250 Go 7K250 Serial ATA II 3.0Gb/s
c graphque : ATI X1800 XL All In Wonder 256 Mo GDDR3

tu n’es pas obligé mais moi je testerais pour voir :whistle:

surtout avec si beau Zalman qui ne demande que ça !!

c’est clair :ane:

LOL c’est pas une question, t’a tout c’qui faut!!

board Abit, fan Zalman, bonne ram… aller, fonce! :bounce:

t’as une bonne config, t’as pas d’interet a transformer ton PC en radiateur
surtout si t’y connais rien
a+

bah tout ce qui a (ou presque) est destiné à l’o/c :neutre:

+1,pourquoi sen priver? :ane:

tu as tout pour essayer, la cm, le proc et la ram le ventilo…

donc essaye.

moi j’ais testé avec ma ram pourrit, mais bon elle est vraiment pourrit.

  • 2400 quand même mon 3200 a64 - le résultat est que je préfère le silence, donc l’oc terminé…

c’est OKEY je vais commencer de ce pas si je donne plus de nouvelles , c’est que j’ai plus de pc lol . j’espère que j’aurai finis dimanche ou lundi . @+ pour un compte rendu.

Donc me revoilà avec le même pc, c’est l’essentiel car pour ce qui est de l’overclocking les seuls paramètres acceptés sont ceux prérégles par abit urugu panel et très exagérés.
Inutile de vous dire que j’ai dévoré des pages web, allant jusqu’à me perdre sur des sites avec des traductions très approximatives, bref je m’attarderai pas là-dessus mais google se souviendra pendant
30ans. Je suis très déçu car comme vous l avez sans doute pressenti,
cette configuration était volontairement orientée vers l’overclocking, sans doutes que je ne maîtrise pas la technique notamment pour un bon timing de la ram mais ne pas dépasser les 2.23 ghz est rageant lorsque je lis que certains réussissaient jusqu’à 2.5ghz sans peine .
je me console en me disant que d’ici quelques mois le dual core 4800+ se négociera dans les 300 euros, enfin c’est ce que j’espère. @+

salut ,
avant d’essayer de toucher aux timing de la ram, je pense que tu devrais te recentrer sur le CPU, augmenter par petits paliers le FSB, si ça plante tester un V/core un point au dessus… ect , mais peut être a tu deja fait cela, dans ce ca pas de bol , t es tombé sur un mauvais proc ( pour l’O/C biensure)

tu as fait quoi exactement pour arriver à 2.23Ghz ?

j’aicommencé par baisser le htt à 4 puis à 3. au début je me suis servi de ClockGen pour modifier le fsb mais finalement j’ai branché le panneau uguru qui offre tous les géglages, dés que j’arrive à 224 windows plante parfois en lançant super_pi_mod et parfois avant même d’avoir le temps de le lancer et au-delà il faut passer par reset ou carrément power-of, j’ai naturellement augmenté les voltages allant progressivement jusqu’au maximun sans résultats et pendant tout ce temps la température n’a jamais dépassé les 38°c.

bah sous windows c’est plus simple mais bon, c’est pas ce qu’il y a de mieux !
vaut mieux passer par le bios…

qd tu parles du voltage, c’est celui du proc ?

mais là tu n’as pas parlé de désynchro, tu es resté synchro pour l’instant ? c’est normal alors 224Mhz :smiley:

En effet je suis toujours en synchro enfin je crois puis que me suis pas penché sur la question vu que je n’y connais rien. J’ai bien a64 tweaker mais je ne sais pas comment faire.

passe par le bios et mets ta ram à 166Mhz (RAM frequency ou un truc du genre) et là elle sera désynchro donc tu pourras monter ton proc plus haut.

sinon pour le vcore, t’es en auto ou… ?

j’ai pris des photos du bios mais je sais pas comment les mettre sur le site.
sinon avec a64 txeaker j ai vu cette option je vais la tester.

www.imageshake.us
tu upload et tu nous mets le lien ici :wink:

merci auriana pour le lien, seulement c’est tres lent 12kb/s donc j ai renoncer aux autres images.
[http://www.upload2.com/?cmd=_viewer&file=3...g&s=file-upload[/url]]http://www.upload2.com/files/thumbnails/30697cf55c7bf37c41b823bbc0c400a5.jpg](http://www.upload2.com/?cmd=_viewer&file=30697cf55c7bf37c41b823bbc0c400a5.jpg&s=file-upload)
je suppose que c’est là que ça se passe.