Forum Clubic

O/C E4300 sur GA-P35-DS4

Bonjour à tous,

Je viens de monter une configuration et je m’étais jurer de ne pas O/C mais c’est plus fort que moi quand je vois l’augmentation de performance qu’on peut atteindre avec les C2D. J’ai donc un E4300 sur une GA-P35-DS4, avec un potentiel en O/C à prioris loin d’être mauvais. Ma RAM me fait un peu soucis étant donné que j’ai eu des problèmes de stabilité lors de l’installation (résolus en changeant les timings et le voltage) mais on verra bien. Dans un premier temps, j’aimerais faire un petit O/C en aircooling avec le ventirad Intel, si la stabilité est au rendez-vous, j’opterais pour un dissipateur Thermalright Ultra-120 eXtreme afin de pousser un peu plus loin. Comme je n’y connais pas grand chose en O/C, je vous demande votre aide, une sorte de guide pas à pas. Actuellement je n’ai rien touché des valeurs d’origine excepté les timings de la RAM que j’ai passé de 5-5-5-15 à 4-5-4-12 et le voltage de 1.8 à 2.1 V. La première étape c’est sûrement le FSB mais je ne veux pas faire de co******* alors par quoi je commence ? :slight_smile:

EDIT :

Si jamais, j’ai un ventilo. de 120 mm à l’arrière qui extrait (position Low Speed), un de 92 à l’avant pour les HDD (LS) et un de 80 de côté pour le CPU (pas vraiment centré mais bon) en LS aussi. Sous SpeedFan, j’ai 44°C pour Temp1 (ce qui doit être l’alimentation car elle a augmenté lorsque j’ai rajouté les deux ventilo. hier, donc plus solicitée), 30°C pour la CM probablement et aux alentours de 30°C pour les 2 cores du CPU en idle.
Edité le 13/06/2007 à 11:39

Bonjour,

Pour ta ram, repasse là en timings d’origine pour l’instant. :wink: On verra la suite après. :ane:

Vérifie que le port pci express est locké sur 100Mhz et après, joue avec le FSB. :wink:

Monte le de 10-15Mhz, vérifie la stabilité avec un OCCT ou un superpi 32m et ainsi de suite. :jap:

Ben en fait OCZ recommande 4-5-4-15 en 2.1 V et le SPD indique 5-5-5-15 avec 1.8 V sauf qu’avec ces timings/voltage ca boot pas :slight_smile:

Ok ben tant mieux. :wink:

J’ai rien dit. :ane: Je pensais que tu les avais abaissé toi même. :wink:

Ben t’as plus qu’à jouer avec le FSB. :wink:

Donc j’ai rajouté 10 au CPU Host Frequency ce qui me donne un FSB de 840. Il faut pas que je rajoute autant donc. Ya un multiplicateur ou je sais pas quoi lol. Sinon ma CM me dit que le voltage n’est plus approprié…

le spd lu par Cpu-z est souvent erroné… (surtout sur les rettes anciennes) :wink:

ta de la Pc 6400, donc 400Mhz réel… donc tu as de marge sur le fsb :wink:
reste en 4 5 4 15 2.1V…

Apres monte de 10mhz le fsb… ca boot ben cool, test OCCT et super pi 32Mo comme la dit auriana :wink:
Sinon augmente de +0.025V la tension cpu (ou le plus petit pas possible… :wink: )

et ainsi de suite
mais pas depasser les 60-65°C et les 1.4V en air cooling :wink:

Bon j’étais donc à 1.9 Ghz et j’avais une flamme sous SpeedFan alors j’ai stoppé LOL. La température était à 50°C pour le CPU et la CM ce qui est énorme pour une si faible augmentation je trouve. Je vais forcer le CPU fan a tourné à fond déjà. Niveau RAM, je dois toucher qqch pour le rapport (genre je suis en 1:2, faut pas que ce soit en 1:1 ?).

le 1:1 est mieu :d… :wink: surtout que ta ram est plus rapide que le fsb donc elle aura de la marge :wink:

dans memory sous cpu-z, il te voit ta ram à quelle frequence ? en ce moment en ratio 1:2
Edité le 13/06/2007 à 12:31

Ben la j’ai redescendu le FSB à 200 donc je suis à 400 pour la RAM en 1:2. Comment je change le ratio sur une Gigabyte et que penses-tu de l’élévation de T à 1.9 Ghz ?

EDIT :

Bon en fait même à 1.8 Ghz ça va jusqu’à 50°C. Je sais pas si c’est normal.
Edité le 13/06/2007 à 12:54

vi vi, c’est normal la température :wink: c’est la tension appliqué qui fait augmenté la temp, la freq joue tres tres peu

reste en 1:2 :wink: (chui pas au point sur les coeff fsb/mémoire en ddr2 :p, mais reste en 1:2 je viens de verif :wink: )

puis augmente de 10 en 10 le fsb… depasse pas les 60-65°C et/ou les 1.4V
Edité le 13/06/2007 à 13:05

J’ai quand même de gros doute sur la vitesse de rotation du ventirad parce que j’avais disable le smart fan control method et en principe le ventirad devait tourner a fond mais il fait du 550 rpm max.

faut mettre Smart fan control sur disable

et mod sur voltage (3Pin (si branché sur le cm)) sinon PWM - 4pin (direct sur l’alim)
Edité le 13/06/2007 à 13:16

Je monte gentillement par palier de 5. Je suis à un peu plus de 2 Ghz maintenant. A cette fréquence, le système a planté. Sûrement parce que la RAM tournait à 900 Mhz. En fait je ne crois pas pouvoir unlinked la RAM et donc j’ai réduit le multiplicateur, ma RAM tourne maintenant au-dessous de 800 Mhz avec des performances plus faibles. Cependant le système semble stable comme ça donc je vais encore augmenter le FSB ce qui rapprocherait la fréquence mémoire de 800 Mhz. Et ainsi de suite. Ma CM et mon CPU ont gagné quelques degrés, je suis à 54°C pour le moment. En gros, tant que la fréquence de ma RAM n’est pas excessive et tant que la température ne dépasse pas 60°C, je peux continuer. Lorsque ça plante, j’augmente le voltage du CPU ? Je ne touche pas au voltage du NB, système (?) etc. ?

si la temp n’est pas au dessus de 60-65°C ouais augmente un tout petit peu le voltage du proco
le reste touche pas :wink:

Bon j’ai fait tourner mon CPU tout l’aprem. Je suis actuellement à 2160 Mhz avec des températures max. de 61°C pour la CM et 57°C pour le CPU. Je fais tourner à 2250 actuellement. Qu’en pensez-vous ? A priori je pensais pouvoir faire mieux avec le rad Intel… J’essaierais de dégager un peu le couloir d’air ce soir. Mais je passe commande du Ultra-120 ainsi que de la pâte thermique Arctir Silver 5.

A mon avis si tu optimise le flux d’air de ton boitier tu pourra avoir mieux

61°c pour la cm ca commence a etre bien chaud :smiley:

normalement tu devrais pouvoir atteindre 3 Ghz (333x9 soit vFsb de 1333 ) a 1.375v ou 1.4v sans trop de soucis.
meme avec le rad intel.

Ca dépend aussi un peu de la température ambiante. Mon test à 2250 me donne des T plus faibles qu’en 2160. Je vais voir ce que je peux faire pour les ventilos. J’avais changé la vitesse de rotation mais excepté sur la T du système, ça n’a eu aucun effet. En plus ça fait pas mal de bruit.

t en rad box ?

la temp cm, je pense à une sonde foireuse… les rad en cuivre sont tiède ou chaud ?
Edité le 13/06/2007 à 20:52

:paf: moi c’est avec 1.5v@vcore que j’attein les 3ghz ^^ sion sa plante au bout de 30min ^^

une mauvaise série…et lapour 3.05ghz je suis a 1.55v !! heureusement en full je ne suis qu’a 48degrés max !!!:stuck_out_tongue:

bmxeur33, tu as le ventirad Intel (vendu avec le CPU) ou un truc plus costaud ? Je me suis arrêté à 2565 Mhz (285*9). En fait depuis 240, la température du CPU n’a pas augmenté (57°C ± 1°C). Celle de la CM est stable à 59 °C si l’on excepte le pic à 61 °C. Je trouve ça quand même bizarre quand on voit tout le circuit en cuivre sur la CM, c’est pas plus efficace que ça ? Faut dire que le ventirad Intel, vu sa géométrie, envoie tout l’air chaud sur les dissipateurs de la CM. Je testerais demain des fréquences plus élevées (j’ai au passage fait le ménage dans ma tour), je préfère relever des températures l’après-midi là où la chaleur est maximale.