Forum Clubic

Nouveaux composants et plein de questions

:hello:

j’ai remplacé ma carte mere et ma carte graphique mais du coup j’ai plein de question.

La premiere est pourquoi dans le bios mon processeur est a 36° alors que sous xp il est a 70° et ce apres 2 reinstallation de XP?

Ma carte mere a une connection d’alim 24 pins, mais j’ai vu que mon alim 20 pins pouvait se brancher dessus, faut il vraiment 24 pins, perso j’ai mi un adaptaeur mais est ce necessaire, et a quoi servent les 4 pins supplementaire?

En fin avec le dernier pilote nvidia pour carte graphique est il possible d’imposer un taux de rafraichissement a toutes les application utilisant la meme resoltion comme je le faisait avec le forceware 66 de ma capture

http://www.laboiteatrucs.net/images/100Hz.bmp

carte mere
http://www.clubic.com/shopping-107337-0-gi…te-ga-k8ne.html

carte graphique
http://www.clubic.com/shopping-132650-0-as…00-gt-2dht.html

les 70°, tu les obtiens avec quel logiciel?

avec everest

test avec speedfan.

pareils avec speedfan

au fait les artefact c’est comment? car j’ai vu que la 7900gt avait un bug avec ca, et quand je joue j’ai a la place des lumieres des gros carré noir sur dod alors que sur ma 6800LE ca ne le faisait pas

tu peut essayer avec aida32(c’était l’ancienne version d’everest),je ne pense pas que ca changerai grand chose ,essaie de mettre ta main sur le boitier là où est placé ton processeur,et regarde si c’est trés chaud.
au pire ouvre le pc et vérifie si t’as pas un ventilo qui est mort.

j’ai pas remi le panneau lateral, le ventilo tourne normalement

touche le rad du processeur, si tu peu laissé ta mains plusieur seconde sans que sa brule, c’est la lecture de la sonde qui merde, si c’est extrèmement chaud et que tu n’arrives pas à tenir tes doigts dessus, le procos est réellement à 70° et là il faudra voir niveau pathe thermique :wink:

tout l’installation est nikel, le proc ne chauffe pas comme dit plus haut et sous le bios il est a 36°, donc ca vient de XP mais je ne sais pas comment remedier a ca.

et pour les autres questions pas d’idées?

tu ne sauras pas y remédié :neutre:

il aura eu le temps de perdre de doigts au passage lol

tu as un processeur dual tort qui multiplie par deux tes donnees
35° x 2
bon pas de forme mais je suis en forme ce soir

les artefacts sur dod ou fear c soit disco, soit des points vert …
les carres noirs c est les pilotes trop vieux incompatibles avec les les shadows et les effets de lumierse tout court
met t pilotes a jour pour ta 7900

bah mes pilotes c’est les derniers :confused:

donc je met la version precedante pour voir si ca persiste

bon ben la heu je sais moi day of defeat source il tourne niquel sur ma 7900gt

je parle pas du source mais du classique

tu tourne a combien de fps sous dod:s avec ta 7900gt?

ok mon probleme de rafraichissement est reglé grace a powerstrip

me reste la connection de l’alim a regler ainsi que la temperature, s’il vous plait aidez moi :smiley:

:confused:
le probleme d’artefacts sur les 7900GT semble récurrent

ben moi jai rien sur ma xfx xt encore sur overclockee
je lai mise à 560 mhz / 1650 mhz
par contre jai mis des radiateurs zalman anodisés sur toutes les puces memoires meme a l arriere
j’ai aussi mis une belle plaque de cuivre polie vissée avec le zalman vf 900cu
ca fait pas top joli, mais bon

Rien à voir avec la temp CPU, c’est un bug bien connu avec les Gigabyte.
Pas d’inquiétude à avoir, ce n’est pas le chipset non plus.

et aucun moyen de regler ca?