Forum Clubic

Montage du pc et probleme ! urgent svp !

Bonjour , J’ai un probleme , je suis entrain de monter mon pc , le truc c’est que j’ai un boitier Xigmatek Midgard et une carte mere UD4P .
Les tailles sont bonnes format ATX le boitier le supporte ect .
Mais quand j’insère la carte mère dans le boitier , avec les port usb audio souris … bien aligné dans la plaque en feraille , une seul vis corespond(pour visser la carte mere au boitier) !!! ( sur les espece d’écrou en or ) .
Comment puis je la faire tenir alor qu’il n’y a que 1vis suceptible d’etre visser .
Je suis vraiment perdu la , aidez moi svp !!!

A+

Personne? :frowning: , je suis desolé d’upper si vite mais c’est super urgent :confused:

www.techpowerup.com…
ressemble a sa ?

t’es sur qu’elle est correctement présenté ta CM ? deja monter un pc ?

prend nous une photo (même avec un portable aucune importance) pour que je puisse voir
Edité le 22/11/2009 à 15:35

Non j’ai jamais monter de pc mais faut bien une fois , oui c’est comme sa sauf que je peux pas la vissé si j’alligné les port audio ect dans la plaque en fer , les entretoise ne correspondent pas au trou de la cm , meme en les vissant tous ( et je les ai mit dans les bon trou , je me suis rendu compte que les entretoise/vis étant en phase en forant pour enfoncer la carte mere dans la plaque en fer mais j’ai jamais entendu dire qu’on devait forcer pour l’installer .

ah oui je voit :jap:

quand tu est en face des la plaque (aux connectique) il faut pousser vers celle-ci en effet il y a des petit morceau de fer derrière cette plaque qui servent de ressorts pousse pour faire pression sur ses ressors et tout les trou vont être visible n’ai pas peur !

[Photo supprimée]


ok ok merci donc il faut pousser . JE te tiens au courant si sa marche vraiment pas :/ Merci sivade

ok pour les tof mais fallait les prendre avec la CM présenté :smiley:

Mais en general conbien faut il de visse pour bien visser la cm , ok j’en refait .


[Photo supprimée]

et quand tu regarde les trou y’en a que 2qui correspondent ( entretoise/trou carte mere ) , pourtant les connecteurs qui sorte deriere le boitier sont enclencher et proche de la plaque en fer
Edité le 22/11/2009 à 16:01

Après plusieur essai toujours rien , meme en forcant , les connecteur sont poussés au max mais les entretoise ne sont pas completement visible par les trous … je ne comprends pas , boitier mal construit ?

Et si tu joue un peu avec la CM pour la mettre davant les écrou en or, ton panneau de connectique est à l’ouest ou il est à eu près dans le trou?

Nan il est a l’ouest , enfin il est enface du trou , mais a 1,5 2cm … . pas possible de brancher des cable quoi … je comprends pas , je vais l’enmener chez mon monteur sa fait chier :frowning:

Il y a combien de vis qui pourrait etre vissée sans que ça soit parfait? Mais pour que tu est toutes les connectiques a ta disposition?

On voit très bien suir tes photographies que la CM est de travers et que le problème vient des connectiques externes.
Essaye de commencer par mettre cette partie en place, le reste devrait suivre tout seul. :wink:

oui elle est de travers j’ai visser aucune vis pour faire la photo mais meme en poussant la partie connecteur a fond dans la plaque les trous de la cm ne sont pas enface des entretoise , ya 1 trou qui est nikel et 3autre qui sont juste mais en peut pas visser dedans .

Et si tu ne mets pas la plaque métalique? Je veux dire si tu laisse le trou rectangulaire pour les connectiques?

J’ai pas essayer mais logiquement sa passe trankillement vu que ya rien qui “bloque” mais je suis obliger de la mettre de totue facon :confused:

Il y a personne qui a remarqué qui avais 2 entretoise en trop :etonne:

C’est le premier truc que j’ai vu sur le boitier

http://img694.imageshack.us/img694/7903/00005142photoleprobleme.th.jpg

C’est ce genre de chose a faire griller la CM :arf:
Edité le 22/11/2009 à 17:34

Les entretoises sont visées dans les bons trous au moins?

On peut les dévisser pour changer l’emplacement. :neutre:

Ah oui, bien vu. :super: J’avoue que je n’avais pas vu ce “détail” qui est plus qu’important.

Mais bon, je suppose qu’il ne les a pas laissées vu qu’elles ne sont pas en face de trous delacarte mère et que donc ça risque plutôt de faire des court-circuits…
Edité le 22/11/2009 à 17:40

Lol +1 même pas vu xD