Forum Clubic

Mon PC ne s'éteind plus !

[b]Bonjour a tous
j’ai un probleme avec mon pc, je n’arrive plus à l’éteindre.
A chaque fois que je veu l’arreter, XP s’éteind, l’écran devient noir et j’entend encore ma tour qui fonctionne.
Il faut que j’appuye longtemps sur le bouton d’arret pour qu’il se coupe enfin
Je ne vois pas trop d’ou ca vient (peut être l’alimentation ?)

J’espère que vous avez une idée
Merci d’avance de vos réponses :)[/b]
Edité le 09/08/2007 à 15:59

up up up ! lol

c’est peut être ton avatar qui le laisse evailler doit etre emoustiller le pauvre

J’ai le meme probléme c’est un virus nan ? je sais pas ?

je sais pas si c’est un virus ou pas justement je suis là pour le savoir !

:hello: à tous
alors ça c’est pas banal, et vous etes 2 en +
Et ça pourrait venir d’un virus ??:etonne:
Moi ça me le fait de maniere recurrente et surtout quand je bidouille, mais en permanence ???
Je suis le topic parce que je suis curieux et vais voir si je peux vous aider :slight_smile:
Deja est que tu as passé un coup d’antivirus, lequel et quand ?
Edité le 19/07/2007 à 22:23

moi ca me faisait ca quand javais une disquette insérée dans le lecteur de disquettes

pour info j’ai Bitdefender Internet Security comme antivirus et j’ai jamais fait de scan :stuck_out_tongue: !
Là je suis en train d’en faire un.
Par contre il est vrais que j’ai un DVD de jeux dans mon lecteur DVD mais sa fait un moment qu’il y ait et je n’ai jamais eu de blems à cause de ça.

Moi c’est le contraire, quand j’ai mon ipod branché sur le pc, il boot mais bloque sur l’image de la cm, je l’enlève et il démarre, c’est peut-être un problème de périphérique

Vérifie dans Panneau de configuration-ajouter ou supprimer des programmes si ajouter ou supprimer des composants windows-services de télécopie ne serait pas coché. :slight_smile:

Sinon va voir ici:
www.01net.com…
Cherche dans la page la rubrique: “Accélérez la fermeture de Windows”

télécharge le fichier “03.FermetureRapide.reg” (en réalité Clef.zip)
crée un point de restauration (c’est plus sûr)
Dans Clef.zip, récupère “03.FermetureRapide.reg” ET PAS UN AUTRE
Double clic dessus pour ajouter les clefs au registre

Normalement, Comme un toutou bien sage, Windows ira gentiment à la niche quand tu demandera à ton PC de s’éteindre.

extrait d’un forum:
forum.telecharger.01net.com…
Edité le 19/07/2007 à 22:59

non il n’est pas coché chez moi !

EDIT : OK je vais essayer de faire ce que tu m’as dit je te tiens au courant :wink: !
Edité le 19/07/2007 à 23:09

Enleve tes DVD quand meme pour faire tes manips, il a dit quoi l’anti virus ?

Si ça ne marche pas, j’ai aussi une piste du cote des cartes graphiques à base de nvidia
est ce que c’est ton cas ?
Edité le 19/07/2007 à 23:13

Alors :
1- J’ai fais tous les changements niveaux registres etc… et sa n’as pas marché sniff !
2- Le scan antivirus n’était pas encore fini mais j’avais déjà de nombreux virus qui ont été déplacé.
3- Je ne dispose pas encore de carte graphique ce n’est qu’un petit chipset.
4- Le DVD était enlevé lors du test !

Attends quand meme d’avoir terminé le scan, apparemment ton ordi est chargé de plein de petites bestioles, faut passer + souvent ton scan, puis eteint tout et reessaie à nouveau
aurais tu le logiciel nommé Bootvis ?
Edité le 19/07/2007 à 23:30

non je l’ai pas mais j’ai TuneUp !

Si tu as tuneup fais une maintenance rapide aussi

Un dernier truc à tenter si rien ne marche apres reallumage de l’ordi.
et si tu es sous XP:
dans menu démarrer - clic droit sur “Poste de travail” et tu choisis “Propriétés”.
Dans la nouvelle fenêtre, tu cliques sur l’onglet “Avancé” et le bouton Paramètres dans “Démarrage et récupération”.
En cherchant dans la liste, tu trouveras dans le menu (toujours inscrit en bleu): “Défaillance du système” une boîte de dialogue “Redémarrer automatiquement”.
Si tu la désactives, tu devrais pouvoir éteindre ton PC.

Au pire je te conseille ce forum: www.depannetonpc.net…
je sais qu’ils y ont résolu des problemes comme le tien à partir de virus

suis fatigué, vais me :sommeil2:
:hello:
Edité le 20/07/2007 à 00:41

Ba non sa ne marche pas non plus sniff !

J’ai déjà eu le problème, j’ai réinstallé XP proprement et c’était bon. En tout cas c’est sûr qu’il s’agit d’un problème soft. Tu n’as pas installé quelque chose récemment?

drole de truc quand meme !!! :yeux2:

Récemment j’ai installer le logiciel TuneUP, en plus hier quand j’ai fait mon scan virus il y avait un virus dedans.