Forum Clubic

Mod by gazzzzz V2.0 - overclock E6320@2,8GHz

A la demande de tout de le monde et pour relancer un peu cette rubrique overclock.
J’ai fini d’assembler mon nouveau PC digne remplacant de mon PIV.

petit descriptif avant que jerecupere mon APN et que je telecharge les dernières version des softs pour bencher et diagnostiquer, car dans les version que j’ai deja de CPUZ et de Everest mes barrettes GSkill ne sont pas reconnu, ni leurs frequences. Par contre sous Xp pas de soucis, mes version doivent etre trop anciennes.

Rapide descriptif de la config

  • Core2duo E6320@1,8GHz (7x266)
  • Zalman CNPS 9500LED
  • Gigabyte GA-P35-DS4
  • 2x1024 DDR2 800 (PC6400) GSkill PK
  • 320Go Seagate SATA2 16Mo cache
  • graveur DVD SATA noname
  • Hiper HIPER HPU580W
  • boitier Thermaltake Bach Vx

carte graphique provisoire X300SE prété par un pote en attendant la paye de juin et achat en juillet d’une vraie carte. Mais ca va pas m’empecher d’o/c le CPU… :smiley:
Edité le 26/06/2007 à 09:10

Vivement l’oc! :miam:

voila une belle pettite config avec une tit FSB 1333.
vivement le test en pratique ^^.

Voici les première images CPU-Z pour patienter.

Voici le premier test de fou, j’ai meme pas procédé par étape connaissant les capacité de ce proco, j’y ai été a la sauvage :
faut que je lance un OCCT pour voir si c’est stable mais pour le moment aucun soucis :

J’ai donc un petit 2.4GHz au lieu de 1.8GHz.

Voici les infos sur la mobo :

les infos sur la frequence de RAM parfaitement synchro, mais elle devrait tenir 4-4-4-12 (j’ai pas encore trouvé dans le bios ou régler cela) :



Edité le 14/06/2007 à 20:34

Un petit TAT a 100% sur chaque core, le fait monter a 57° au lieu de 35° en idle.

par contre apparemment les sondes de voltages sont foireuse sur OCCT, et j’ai l’impression qu’il gère pas les 2 core.
Avec quel logiciel je peux tester la stabilité?
TAT suffisemment longtemps peut il suffire ?

bon l’overclock CPU se passant a merveille, j’attends ma carte graphique pour taper un 3DMARK06 :bounce:
j’ai mis 7x400 soit 2,8GHz, apparamment ca tiens, je fait y passer un coup de TAT ce soir.

Pour changer les timings, il faut appuyer sur Ctrl+F1 dans l’accueil du BIOS.
Ensuite, les options avancées apparaissent dans M.I.T…

Salut, Gazzzzz , je viens de claquer ma P35 DS4:
Le pc c’est éteint d’un coup et lorsque j’ai voulu le rallumer j’ai comme un cliquetis entre la ram et le CPU donc surveille la température de ton chipset car il chauffe pas mal :wink: Ma CM était à 45/48°c alors que le cpu ne dépassait pas les 50.

Sur ce bon courage. A+

Merci.

C’est un peut le soucis des ventilos zalman 9500 et tout ceux avec le ventilateur qui souffle pas sur la carte mere, mais souffle paralelement à la carte mere je trouve.

J’avais un 9500 au début ou j’ai eu ma P5Bdeluxe et les chipsets de la carte mere montait bien en température, genre 45 ° c’etait courrant.

Pour ça que j’ai changé et pris un thermalright Si-128 et les temps de la carte mere ont baissées d’au moins 10 °.

Sinon j’ai comparé mon C2D 6600 sans O/C, 22/23 ° en idle et 40/41° en full (sous tat), j’ai presque en full tes températures en idle.

Sinon bonne chance pour la suite et vivement les photos :smiley:

je la trouve où la temperature du chipset ? a part dans le Bios?
Everest me detecte pas mes sondes et Speedfan déconne aussi.

Faut encore que everest ou SpeedFan reconnaisse bien les sondes de la carte mere. Ma P5BDeluxe à mis plusieurs mois avant d’etre bien gérée par ses 2 softs, j’utilisait MBM à la place à l’époque, mais MBM vu que plus suivis y a fallut tatoner au hasard pour trouver une config qui reconnaissait ma carte mere.

Peut etre une maj prochaine ou déjà faite de everest qui reconnaitrait GA-P35-DS4

La GA-P35-DS4 c’est pas la carte mere avec le dernier chipset intel ?

Effectivement la 965p-S3 ou la P5B Deluxe sont reconues mais au début les softs comme everest la gérait mal. Sur le site lavalys toujours pas de version apres la 4.0, donc patience.

Ah j’y pense, sur les asus y a un soft qui permet de voir les temp, vitesse ventilo, etc, chez gigabyte y a surement la meme chose ?

OUI, la GA-P35-DS4 est la dernière carte avec le tout nouveau chipset Intel P35.

Sur les Asus y’a Asus Probe qui fonctionne a merveille (sur mon A8N32 et sur ma P4P800, cé nickel).
mais j’ai rien trouvé du coté de chez Gigabyte … :confused:

Erf c con ça :frowning: ben plus qu’a attendre une maj de everest ou speedfan, si t’a du temps à perdre tu peut tenter le coup avec MBM, mais faut vraiment la chance pour tomber sur la bonne config qui permettra de reconnaitre les sondes, si ça marche, ce qui est pas garanti.

J’imagine bien la frustration, j’ai trouvé everest nul à l’époque ou j’ai eu ma P5B deluxe, et maintenant que tout est bien reconnu je pourrait plus m’en passer :smiley:

Edit : easy tune permet pas de voir les temps cpu et CM ? www.gigabyte.fr…

Hardware monitor ça donne temp cpu et carte mere.
Edité le 15/06/2007 à 11:52

faut que j’essaye mais c’est surtout les tensions qui m’interresse.


[quote="joelebens_1_1"] Salut, Gazzzzz , je viens de claquer ma P35 DS4: Le pc c'est éteint d'un coup et lorsque j'ai voulu le rallumer j'ai comme un cliquetis entre la ram et le CPU donc surveille la température de ton chipset car il chauffe pas mal ;) Ma CM était à 45/48°c alors que le cpu ne dépassait pas les 50.

Sur ce bon courage. A+
[/quote]

tu me dira si le SAV fonctionne bien chez Gigabyte ?

On sait jamais, je suis un furieux !!!

News du soir :

Bon alors, vu la chauffe que je trouvais quelque peu inquietante sur mon 1er essai, j’ai changé mes parametre en manuel dans le Bios, j’ai donc forcé en 1.35V le vcore, et le resultat se fait resentir direct avec 5°C de moins en full TAT

voili, voila, c’est deja mieux, j’ai aussi installé l’utilitaire de Gigabyte Easy Tune 5.0 qui est très complet, y’a tout, même mes voltages de mon hiper HPU580W et bon cette fois ci !!

Comme quoi tu voit bien que gigabyte avait aussi un utilitaire comme asus. J’allait t’envoyer sur le dossier du jour de clubic sur le monitoring des PC.

ca deviens dur le monitoring en ce moment, beaucoup de nouveau chipset sortent et les utilitaires de bench sont pas a jour genre OCCT, seul TAT apparament fonctionne sur des configs très recentes.
même Everest ultimate pete les plombs sur le monitoring de ma carte.

bon je suis en train de faire un OCCT 30minute a 1.35V apparement ca chauffe beaucoup moins que TAT (environ 10° de moins).
je mettrais le screen.

et hop une tite photo vite fait avec rien que le meilleurs :icon_biggrin: