Forum Clubic

Mobo pour socket 939 - A8N32 ou DFI nf4-ultra?

Bonjour a tous!

J’ai actuellement une A8N32 SLI Deluxe de chez Asus, mais le problème c’est que je n’ai pas de SLI et que celle ci reste quand même assez limitée en overcloking.

Je regardais un petit peu pour remédier a ca, et en particulier la DFI nf4-ultra (d’occasion), je voulais avoir si cela valait le coup pour pousser un peu plus loin l’overcloking de mon FX 60, ou si ce sera quasiment pareil que mon A8N32?

Aussi, je vois que la DFI SLI- DR Expert est a un prix astronomique, qu’a t elle de mieux que la ultra-D mis a part le SLI??

Je vous remercie de vos réponse!!

Si l’A8N32 te limitte en O/C, tu trouvera aucune carte mere a ton gout.
Et c’est la premiere fois que j’entend dire ca :pfff:

http://img157.imageshack.us/img157/9770/cpuzfsb390a8n32memoryyh7.gif

Ce qui me gène un peu c’est la gestion du vcore, je ne sais pas si cela est pareil pour les dfi mais ce n’est pas a mon gout!

Mais si tu le dit je te crois!
Je dois etre trop exigent :ane: , mais si tu dis qu’elle s’en sort très bien, c’est que c’est très probable!

Merci pour la réponse!, ca me fera faire des économies!

ok mais le Vcore peut monter a 1.75v quand meme, alors bon, tu vas acheter une autre carte mere pour rien
L’A8N32 est la seul asus a avoir ete faite pour O/c, et tout les test dessus te le diront.

Tu as quel version du bios pour tirer autant de fsb??? (il est pô tout jeune le mien :ane: )

je l’ai pris sur un site qui test la carte mere :ane: mais quand je met le lien ca marche pas.

mais tu peux y allé en FSB, si tu fais tout comme il faut le CPU flanchera bien avant la carte mere, c’est sure.
il y a des post dessus sur certain forum, et tu serais surpris de ce qu’elle prend la carte en FSB

Okay
Le problème que j’ai avec en overcloking, c’est dès que je commence a mettre un peu plus de vcore ainsi que de coeff multiplicateur, ca commence a vraiment chauffer (on le sent rien qu’en touchant le rad que cela augment vite!!)

Niveau refroidissement, tu as trouver une parade pour que le passif fasse plus d’effet (genre enlever les pipes et monter un rad chipset, ou carrément monter le rad directement sur la plaque de cuivre chipset??)

t’as combien en temperature ?

Je dois etre aux alentours de 45° pour la mobo, mais ca me chauffe mon proco le refroidissement passif, je suis sur qu’il peut etre en dessous de sa température moyenne (45°)

Rad d’origine?

En passant, la A8N32-SLI, est la seul mobo ayant pu o/c le HTT a 1300 soit 2600 de HTT :smiley: … Pour la cm, c’est normal 45C, mais la faut aussi bien ventillé le tout, et tu n’aura pas de prob de température, sa c’est sur…

pour la ventilation, j’ai 2 ventilo d’exttraction et 3 d’aspirations (c’est une turbine niveau bruit :ane: ) et le tout sans capot (qu’il y soit ou pas j’ai exactement les mêmes températures…

A noel je vais passer au water cooling et j’hésite a me prendre un boitier un peu plus gros celui la :love:

J’adore ce boitier. Je veux le meme mais le moyen, le Junior, mais encore la je sais pas s’il entre dans mon meuble :confused:

Bon choix :p… mais ton Fx-60, c’est rad d’origine que tu as?..

Non c’est avec un 9500LED

En o/c, dès que je dois toucher les 3.0 GHz, il faut que je touche au vcore, sinon il aime pas!

Et dès que je touche au vcore, la température s’emballe!

c’est normal, tu pensais rester vcore d’origine a 3.4ghz? :stuck_out_tongue:

:ane:

Mais dès que je touche ne serait-ce qu’un tout petit peu au vcore, soit c’est pas suffisant, soit le proco chauffe trop et l’ordi se bloque (+ de 70° en idle, juste en lancant windows :paf: )

c’est impossible… ton vcore par défault c’est combien? Les applications te monte bien ce vcore? Pourtant, le FX-60 que j’ai testé, avec 2 x1900XTX, montais a 55C en pleine charge avec le rad d’origine avec les heat pipe :neutre:

Ta mis assez de pate thermique?

J’ai pas mon ordi sous la main mais je referais les tests ce wekk end!

Par défaut je dois a etre a 1.425 je crois (je dis ca de tete), mais l’outil pour gérer le bios dans l’A8N32 est vraiment nul a mon gout, juste après 1.425, on passe a 1.4375 …

Peut etre que je ferais bien déja de ne pas monter trop haut le coeff multiplicateur

Pour la pate thermique ca doit etre bon car non o/c je suis a 45° en full

Essaie plutot en montant le FSB, laisser le coef a 13x, monté a 205, 210 etc…

Waaa, 45C en FULL et 70C en Idle quand tu touche au vcore ??? :??:

P.S. j’aime bien la monté du vcore, tu as une meilleur gestion… Moi c’est a 1.35, 1.37, 1.39, 1.41 etc…

Toi ca va ce sont des valeurs pleine alors que la c’est un peu chaud!

Dès que je toouche au coeff, la température monte a fond, donc je monterais déja que le FSB (j’espère bien déja tirer du 240 240*13=3120) et je monterais un peu le vcore

Je vais regarder si les nouveaux bios ont une gestion du vcore un peu meilleur