Forum Clubic

Mise en veille moniteur (page 2)

Oui la puissance suffit… Mais il est tout à fait possible qu’elle soit défectueuse :wink:

Sinon t’as essayer un clear CMOS? Et un flash du BIOS?

C’est suffisant, mais un problème d’alimentation ca peut aussi arriver au plus grande marque :neutre:

Pour éviter d’ouvrir un autre sujet je voulais savoir ce que je peut avoir comme carte graphique pas trop mal pour 100 € environ est qui serai moins gourmande que la HIS. M
erci

C’est pas de chance si l’alimentation est défectueuse au bout de 3 semaines. Je vais essayé un clear CMOS.

Même problème en moins de 5 min de jeu. Cela peut-il venir de la carte graphique ?
Edité le 01/08/2013 à 23:17

Oui c’est une possibilité… A tester! Au fait, pourquoi as-tu changer ton alimentation? Parce que peut-être que ta carte mère est defectueuse du à l’ancienne alimentation.

Si tu peux déjà tester une autre CG ce serait pas mal!

J’ai changer l’alimentation car celle d’origine était équipée en SATA uniquement et que je voulais du molex pour alimenter ma CG avec des PCI-E 6 broches. Au moment ou j’écris ce message je viens de trouver des câbles SATA / PCI-E 6 broches !!!

J’ai essayer avec une GeForce 9400 GT Nvidia pendant une bonne demie-heure sans aucun problème a pars une fluidité du jeu moins bonne. J’ai remarqué aussi que j’avais un problème au niveau de ma prise multiple je vais essayé avec une autre et la HIS. Je vais aussi testé le jeu sur mon ancien PC moins puissant avec la HIS et l’alimentation Antec. je vous tiens au courant dans le week-end.

Edit : Ça ne viens pas de la multiprise (20 min de jeux avant plantage écran). Je peut tester 2 autres alimentation; une 400 w et une 420 w. Çà vaut le coup ?
Edité le 03/08/2013 à 18:15

Malheureusement il faut tout tenter.

y a que moi que ca choque que le GPU ait 10° de moins avec le capot fermé plutôt qu’ouvert :heink:

a mon avis il y a un problème de relevé dans le test, ca m’étonnerait que ce soit les températures en jeu avant l’extinction :jap:

Il faudrait faire un nouveau relevé, mais avec les logs activés (les valeurs seront enregistrées dans un fichier qu’il sera possible de poster après, dans une balise spoiler car ca risque d’être super long à scroller pour ceux qui lisent la page)

tu peux éventuellement utiliser gpu-z www.techpowerup.com… pour obtenir un résultat plus simple à interpréter, dans l’onglet “sensor” il faut cliquer sur la case “log to file”

C’est tout à fait logique :neutre:

Perso, je remarque toujours des températures plus basses capot ouvert que fermé, surtout par fortes chaleur, c’est pour ca que ca me choque :jap:

edit : je suis aussi en ventilation minimale pour rester silencieux, jamais testé ce que ca donnait d’avoir une soufflerie pleine de ventilos qui tournent en 12V, mais quelque chose me dit que ce n’est pas le cas d’une tour HP :wink:
Edité le 07/08/2013 à 10:33

Quand tu ouvre le capot, tu annule le flux d’air généralement :sarcastic:

certes, mais la convection permet aussi d’évacuer pas mal de trucs qui peuvent stagner. Je suis tout sauf certain que mon malheureux 120mm en extraction en 5V suffise pour dissiper totalement les calories de la 660 ti et du i7 :wink:

Et là on parle d’une tour oem, pas sur que le flux d’air soit si efficace que ca dedans :ane:

J’ai fait plusieurs tests :

1er : Même PC avec une GeForce 9400 GT - Aucun problème.
2ieme : Sur un ancien PC avec un petit processeur avec l’alimentation Antec 450 W et la CG HIS - Aucun problème problème non plus.

Je pense que l’alimentation est suffisante pour faire tourner la CG à faible niveau et que dès que je joue elle pompe trop d?énergie. Un magasin d’informatique spécialisé dans le gaming est du même avis, l’alimentation est trop faible pour faire tourner à fond tout le PC. Il m’à conseillé une 700 W environ.

700W ? Et pourquoi pas 1 kw tant qu’il y est :MDR je fais tourner nettement plus gros et OC sur une 500W, et j’ai encore énormément de marge… Je pourrais même rajouter une deuxième carte graphique et ca fonctionnerait toujours

Si le mec te conseille 700 c’est qu’il vend des saloperies dangereuses et pas fiables du tout comme du Advance ou Heden ou encore LCPower. Bref des nids à emmerdes :neutre:

Tu as essayé de faire un relevé des températures avec GPU-Z ?
Edité le 08/08/2013 à 12:19

Si c’est une Advance faut minimum 700w pour qu’elle arrive a en délivrer 300 :whistle:

Donc augmenter mon alim ne sert à rien ?

Le problème c’est surtout qu’une Advance de 700W est en réalité moins puissante qu’une Antec de 450W :paf: à partir de 300W consommés l’Advance va se mettre en protection dans le meilleur des cas, dans le pire elle crame et a une bonne chance de griller une partie du pc en même temps


Pour info ta config bouffe à peine 200W en charge, donc j'ai du mal à croire qu'elle ne suffise pas...

Cela peut venir d’où alors ? problème d’écran, de câbles … ?
Edité le 08/08/2013 à 14:00

Si je résume :

  • l’écran s’éteint mais le pc ne reboote pas
  • ca s’éteint en jeu, capot fermé
  • ca ne s’éteint pas capot ouvert
  • c’est un pc de marque

J’ai bon ?

Comme je l’ai dit 2 fois, il faudrait faire un journal (log) des températures et voltages avec gpu-z en jeu pour voir ce qui se passe au moment ou ca plante , avoir des mesures alors que tout est OK n’a pas vraiment d’intérêt. D’autant que comme je l’ai dit plus haut je serais surpris qu’un boitier HP ait des meilleures températures boitier fermé p^lutôt qu’ouvert (on est en désaccord avec Kyo là dessus mais je m’en tient à ma version :ane: )

En général une alim qui flanche en jeu va provoquer le redémarrage de la machine plutôt qu’une extinction du moniteur :jap:

dernière possibilité, on a vu des cartes mères HP ou Acer avoir du mal à gérer les cartes graphiques un peu puissantes, comme si leur étage d’alimentation pcie n’arrivait pas à fournir assez de jus… ca reste une possibilité mais je n’y crois pas trop, il faudrait quand même voir les tensions avec gpu-z pour voir s’il y a de grosses variations