Forum Clubic

Mettre un interrupteur simple au lieu d'un va-et-vient ?

Telle est ma question. Etant donné que notre installation électrique a été faite par un électricien d’une rare nullité (y’a bien 10 ans de ca), nos va-et-vient du couloir n’ont jamais fonctionné (on entend un très court bruit du genre “bz” au niveau du disjoncteur mais rien ne se passe) … Alors je me demande si on peut les changer pas de simples iterrupteurs normaux.

Merci d’avance :wink: j’ai pas envie de griller des plombs :smiley:

a mon avis deja ton gars a mal cablé ton va et vient, a ta place je ferai une recherche sur le net pour verifier le cablage :slight_smile:
Sauf si il est idiot en plus d’etre nul et que tous les fils sont de la meme couleur :smiley: en theorie tu devrai avoir 3 fils dedans :slight_smile:

ouep, 3 fils, deux bleus et un orange …

ouki alors si tu veux modifier ca par des interrupteur normaux bha tu peut pas :smiley: a moins de refaire le cablage total :frowning:

farfouille sur le net tu trouvera le plan de cablage pour des va et vient a mon avis ca va etre miraculeux :smiley:
“a deja eu le soucis” inside

ok, merci :jap: je vais chercher :smiley:

si tu trouve pas j’essayerai de te chopper le schema chez moi…
Etant en plein dans les travaux c’est le genre de chose qui sert :slight_smile:

Je viens de tomber sur ca en fouillant le site de legrand

note : Ca ouvre un .pdf

tu n’as bien que 2 interrupteurs ?
c’est des interrupteurs 2 positions ou des boutons poussoirs ?
tu n’as pas de télérupteurs sur ton tableau éléctrique ?

il faut pas confondre un va-et-vient et un système avec télérupteur

En fait, y’a 3 interrupteurs, et c’est une sorte de bouton poussoir, càd que si on appuie pas dessus, le bouton remonte tout seul.

Sur le tableau, je ne vois rien de spécial si ce n’est des fusibles

j’ai fait une photo du tableau, je l’upload et je la mets ici

je comprends pas trop pourquoi il faudra refaire le cablage ?

il a 3 cables, avec un interrupteur simple, il en a besoin plus que de 2, sauf si il met les 2 interrupteurs

si tu as trois interrupteurs et que c’est des interrupteurs à poussoir, c’est un système avec télérupteur et non un va-etvient (qui n’est possible qu’avec 2 interupteurs)

tu dois donc avoir un télérupteur sur ton tableau (d’où le bruit quand tu appuis sur les boutons :wink: ) …
c’est ce montage là : http://www.legrand.fr/inter/liblocal/pdf/FicheCablage/Modulaire/Legrand_C_telerupteur.pdf

maintenant si ça n’a jamais marché c’est probablement que ça a été mal monté dés le départ …

sur le principe, tu as un circuit de commande alimenté en basse tension (6 ou 12v de mémoire … mais à verifier) qui est relié au bouton poussoir, quand tu appuye sur le bouton, ça ferme le circuit et envoi une impulsion au télérupteur (un relai en gros) qui ouvre ou ferme le circuit d’alimentation de la lampe selon son état précedent

et typiquement, tu n’as aucun moyen de remplacer cela par un simple interrupteur, sans refaire tout le circuit d’éclairage du couloir :wink:

http://perso.wanadoo.fr/philou512/clubic/panneau%20petit.jpg

Désolé du retard, j’avais plus de piles de chargées dans l’APN :confused:

Donc, pas de télérupteur en vue, a priori.

oki, merci de ton aide :jap:

Cependant, je ne vois pas de télérupteur sur le panneau, à moins qu’il soit caché je ne sais où (peut être sous le gros cache du disjoncteur, au dessus des fusibles)

si ma mémoire est bonne - + de 20 ans quand même - il existe un cablage pour un va et vient avec trois points de cde. deux inter va vient - et un avec 6 plots au milieu- mais je me rappelle plus du cablage.

ce qui m’étonne c’est la présence de trois fils dans tes
inter, normalement un poussoir c’est deux fils.
a moins que deux fils sur trois soient reliés ensemble.

maintenant ton tableau me semble trés ancien -plus de 10 ans en tous cas!! -
ne démonte surtout pas le cache du compteur - de toute manière si il y a un télérupteur il n’est pas là -

regarde s’il n’existe pas un autre boitier electrique quelque par, ou enlève les deux vis du tableau et regarde dessous - mais je n’y crois pas -

perso chez moi ils sont simples et jamais eu de pb!!

si on regarde la photo de ton installation, on ne voit pas beaucoup d equipement a garder et encore moins un telerupteur. le mieux serait de refaire le tableau mais ca va couter quelques centaines d euros voire plus.

sinon, il faut utiliser un permutateur pour pouvoir avoir 3 points de commande en v&v.

http://gammadvp.free.fr/Images/Permutateur_1.gif
http://gammadvp.free.fr/Images/Permutateur_2.gif

le panneau est effectivement très ancien : il date de l’époque on a acheté l’appart qui devait etre refait a neuf a l’époque, càd y’a 13ans.

Demain je vais démonter les 3 va-et-vient et vérifier qu’il y a bien 3 cables. Si ca se trouve, ma mémoire me fait défaut et il y a plus de cables, mais j’en doute fort.

Il n’y a aucun autre boitier dans l’appart’ [:______]

merci pour les schémas :wink:

Quant a mon installation, je ne sais pas si c’est le moment idéal de changer de panneau niveau finances (juste après Noël [:ane] ) mais ca fait un moment que ca trotte dans nos esprits de faire changer tout ca (comme dis plus haut, ca a été monté par un crétin de 1ere classe :pfff: )

sur mon tableau a 15 ans et je peu assurer qu’il est nettement plus moderne que le tien - je viens juste de remplacer mes boitiers fusibles par des disjoncteurs -.
ton electricien devait avoir des vieilles pièces a écoulées.

rassure moi et dis moi que les deux premiers boitiers sur gauche - avec deux points oranges - ne sont pas de simples fusibles, avec le filament dedans, parce que sinon c’est du matos qui a au moins 25 ans…

par contre le boitier de doite noir c’est quoi ???