Forum Clubic

Livebox : Reboots intempestifs

Bonjour, j’ai un petit… euh non, en fait il me fait vraiment ch… ce problème : J’ai des reboots reguliers de ma livebox Inventel qui me tombait sur le coin de la g… assez régulièrement pendant mes parties sur internet (merci les file d’attente ensuite, les connaisseurs comprendront :wink: ).

Je me prend l’option IP fixe pensant que ce problème serait rêglé… Rien n’y fait, je viens de me taper 2 reboot en 40 min, alors qu’elle était peinarde pendant 5h…

Par pitié, auriez vous une astuce ?

D’avance merci :wink:

Bonjour,

Essayez de changer vos filtres des prises téléphoniques, proceder également à un nettoyage de la ligne.

un nettoyage de la ligne ?

comment ça ?

je ne vois pas comment je peux nettoyer ma ligne… Je dois faire appel a france telecom pour ça ?

Non pas du tout, vous vérifiez la présence de condensateur dans vos prises téléphoniques, généralement c’est un petit condensateur noir à 3 pattes. Nettoyez les connecteurs des prises.

Essayez sans rallonge, mettez votre Livebox loin de toute source de chaleur et/ou électrique

oki je vais voir ça

merci :stuck_out_tongue:

Je possède une Livebox Inventel et et j’ai 2 ou 3 déconnexion tous les soir entre 18h et 22h, rien de très génant mais est ce normal sachant que j’ai une bonne ligne, pas de condensateur dans mes prises et je n’utilise pas de rallonge ? :??:

je prévois peut être de crucifier un opérateur mamadoo :wink:

Si je ne résoud pas le problème, y’en a qui vont souffrir >( je ne devrais pas avoir de deco/reco avec une IP fixe… :confused:

MA LiveBox Inventel a rendu l’âme il y a un mois et les problèmes du dernier jours étaient également des déconnexions fréquentes
Si tu as acheté la livebox, va dans une agence FT il te l’échange direct en standard pour une Sagem (prend ta facture avec)
Si c’est une louée, il faut appeler la hotline pour avoir un numéro de retour.

Je la loue ma livebox moi ,donc je la change comme je veut ! Sinon elle marche très bien et je suis pas sûre que la Sagem est mieux loin de là ! Par contre tu peut remettre le firmware d’origine de ta livebox, le RC14. Toutes les informations sont sur le CD d’installation et pour plus de renseignement : http://livebox.forumactif.com

Il faut savoir que dans le dernier firmware, le chip Broadcom a été mise à jour et qu’il est maintenant plus sensible aux parasites ! :slight_smile:

boostfireman es tu en wifi???

je pose cette question car j’ai loué la livebox sagem en adslmax et j’ai voulu tester le wifi (pas utile pour moi car j’ai une prise à coté du pc - mais pour le test la livebox était placé à 7m sur une autre prise et sans mur entre pc et prise) et j’avais aussi des reboots du pc

Pour ma part je pense que le dongle wifi sur port usb pose soucis…

J’ai testé aussi le branchement de la livebox par cable usb et là je n’avais plus de reboot mais des déco entre la livebox et le pc
Mais la livebox était toujours connecté

Je suis allé en agence et il y a de gros soucis avec la livebox et apparement toute série confondu

Une autre annecdote, j’ais voulu branché la livebox de mon beau-frere en wifi et lors de l’installation le dongle wifi n’est meme pas reconnu

Finalement mon beau-frere a ramené la livebox et à fait installé une prise tél à coté du pc et moi je v la ramener aussi et prendre un modem ethernet

Essaye déjà de la branché en ethernet la tienne !

Moi aussi je suis victime de déconnexions intempestives avec ma livebox sagem et en particulier le soir vers minuit. J’ai appelé wanadoo et il m’ont dis qu’ils allaient lancé une procédure auprès de France Télécom pour qu’ils vérifient l’état de ma ligne et intervenir au cas où.

amd-maniac “Essaye déjà de la branché en ethernet la tienne !”

malheureusement la livebox est dépourvu de cable ethernet et meme en agence il n’y en a pas en vente

Et comme je l’ai en loc et que la livebox ne met pas réellement utile (pas besoin de routeur ou de wifi) je la ramenne pour prendre un modem ethernet

YCyberkundalini il faut voir si tu as des déco entre la connexion livebox/pc ou déco entre la livebox/ligne téléphonique
si c le dernier cas cela peut venir effectivement de ta ligne mais si c le 1ier ft ne fera rien puisque ta connexion internet est bonne

En fait ca doit être un problème de la ligne téléphonique car j’ai deux pc et ils sont connectés correctement en ethernet, j’utilise bien tous les filtres et je n’utilise pas de rallonge téléphonique. En plus, j’ai essayé avec un modem olitec et c’est pareil. Voilà tout.

ok donc un pb de ligne

Là faut contacter le 1013 !

Il faut contacter plutot le Fai Wanadoo, France Telecom va simplement faire un test Mirabelle sur la ligne.

Wanadoo, eu auront la possibilité de lancer un Gamot à FT, pour une intervention sur les équipements ou sur la ligne directement.

J’ai tout essayé, wanadoo et france télécom

Que vous on t’il dis ?