Forum Clubic

Linksys WRT54G et WRT54GS (page 11)

mouaip… sauf qu’il faudrait dire à l’auteur que le WRT54GS n’a jamais eu pour vocation d’offrir du Wifi @ 108Mbit/s. Le speedbooster du GS est sensé offrir 30% de perf en plus du 54Mbit/s (en theorie bien sur), et c’est tout, jamais il n’a ete question de 108Mbit/s.

Partant de là ça laisse un doute sur le reste :stuck_out_tongue:

Ce message n’a plus raison d’etre etant donne que M. hispeed a supprimé l’idiotie qu’il avait posté precedemment

Hispeed => :ouch: je suis impressionné de la façon que tu as de faire etalage d’un telle bêtise :ouch:

Edit: t’as raison supprime tes messages :riva:
j’aurai honte autant que toi à ta place

on va se calmer svp

merci :slight_smile:

Désespérant :riva:

Comme c’était une citation d’Albert Einstein, ça positionne bien ton niveau intellectuel ! :lol:

Une citation meme de M. Albert Einstein ne vaut rien si elle est utilisée n’importe comment. Ce n’est pas le propos qu’il faut juger mais l’usage qu’il en est fait. (Un certain Adolphe H. etait tres fort à ce jeu là d’ailleur… )

Tu pourrais citer autant d’Einstein que tu veux ça ne voudra jamais dire que tu dispose de son niveau intellectuel pour autant.

Bonjour,
j’ai recu mon routeur WRT54G :slight_smile:
mais j’ai un ptit peu de mal a configurer mon réseaux wifi.
Je n’ai qu’un seul pc en wifi et le problème c’est que si je laisse la carte wifi en auto, le pc n’arrive pas a voir une adresse ip et il se met en “réseaux limité ou inexistant”.
Si je rentre les configurations manuellement, avec un ip dans la plage dhcp bien sur, sous reseaux 255.255.255.0 et passerelle j’ai mit l’ip du routeur 192.168.1.1 (c’est ce qu’il faut mettre pour la passerelle ?), ben il arrive a ce conneter avec signal très bon mais rien ne passe :confused:
J’ai louper quelque chose ?

J’ai jamais prétendu avoir le niveau intellectuel d’Einstein, j’ai simplement fait remarquer que traiter une citation d’Einstein d’idiotie montre que le tien est minable… :lol:

On n’a visiblement pas les mêmes références… :smiley:

tu n’a pas un firewall qui traine sur ton PC par hasard ?

Est-ce que tu arrive à acceder à l’interface de configuration du routeur ?

oui en faite il y avait le firewall d’xp :ane: sa passe maintenant mais il se deconnecte au bout d’une minute !!
jvait voire sa de plus près demain.

(oui j’arrive a acceder a l’interface, avec mon pc qui est branché dessus en ethernet, le pc wifi c’est celui de mon père)

j’ai “reussi” a bien faire marcher le wifi en desactivant le wep, mais j’ai quand meme mit le filtrage par adresse mac; c’est suffisant sachant qu’il n’y a pas beaucoup de voisin qui y ont accés? (je ne vie pas en apart)
sinon j’ai pas trouver le menu qui permet de voir quelle matos est connecté au wifi :confused: (firmware 4.20.8 fr)

status -> wireless -> survey.

Normalement ça y est aussi sur les firmware linksys :slight_smile:

Sinon n’hesite pas à installer un firmware Sveasoft Alchemy ;à

http://img189.imageshack.us/img189/3861/linksys4nv.th.jpg

ah ben y’a pas alors :paf:

:ane:

sinon le filtrage par adresse mac c’est suffisant ?

si comme tu dis tu n’habite pas dans une zone de forte densite d’habitation etc. ça devrait sufire. Jette un coup d’oeil de temps en temps pour voir si personne ne se connecte et voilà

ok :slight_smile:

se faire hacker avec ton ad mac n’est pas commun, en gros tu te préviens de90 % des attaques potentielles :slight_smile: