Forum Clubic

Gros probleme de demmarage !

bonsoir a tous

j ai un gros probleme cela depuis quelque jours au demarrage avant le logo windows

il y a les processeur ram disque dure lecteur etc… l ananylse rapide du debut ici c est tout ok mais juste apres un ecran noir env 10 , 12 de plus que avant c est pas normal je comprend pas et sa cela venais d etre formater pourtant meme sa veux rien dire je sais pas c est venu d un coup et faut dire que sa m embete un peu quand on a besoin de redemarrer installer une application ou autre et dois partir ou je sais pas ben c est pas rapide hisoitre a ce faire engueuler donc si je pourrai sa repparer sa sera la bienvenue svp

Un peu de pontuation p’t-être ? :sarcastic:

sa m aide pas merci mdr

Si tu ne veux pas faire un minimum d’effort,tu peux toujours attendre :pfff:

mais tu veux que je dise quoi j ai tout dis serieusement

Tu as tout dit mais dans le désordre…
Fais des phrases cohérentes et met de la ponctuation et tu verras ce sera plus clair pour tout le monde…

wé :d c’est nettement mieux avec de la ponctuation :d !

Traduction avec le logiciel Silentsoft Ponctu 2005 :

==> bon euh voila :d c’est plus propre :d (j’ai po tout corrigé et la ponctuation est quand meme meilleure)

Nettement mieux…
Alors mon idée : problème de détection de périphériques (non reconnu ou débranché)

a oui c est vrai je m excuse j ai oublier de preciser quelque chose :

Avant d avoir formater j ai voulu installer un jeu et je devais redemmarer.

j ai dis non pas totu de suite

(j avais un programme pour arreter les lecteur enfin qui soie plus dans le poste de travail)

j ai voulu faire un truc… et la j ai une un ecran bleu d erreur

je redemarre

et la j avais eu cette erreur :

reboot and select proper boot device or insert boot media in selected boot device and press a key

alors j ai un peu paniquer mdr , j ai redemarrer plusieur fosi rien a faire j ai regarder dasn le bios tout etait ok.

alors j ai decider de formater

Ps: c etait avant le formatage y me semble que la lenteur et venue

je formate et hop tjrs la meme erreur enerver tout je regarde el bios encore je redemarre tjrs rien

la j ai remis le bios d origine d usine et je redemmare tjrs rien

et tellement enerver j ai voulu arreter mais lui n as pas voulu il me la redemmarrer , et il a eu une erreur une autre au detection des lecteur disque dure etc… je sais plus quoi , alors j ai decider de redemarreer et la miracle sa a passer

voila toute l histoire en entier et mieux expliquée j espere et je ne vois pas ou est le probleme je ne comprend pas !

http://forum.clubic.com/forum2.php?config=clubic.inc&post=136181&cat=3&cache=&sondage=0&owntopic=1&p=1&trash=0&subcat=
Ici le même problème mais juste après un changement de ventilo de CPU…

Dans un premier temps,tu devrais détailler ta configuration.
Si tu veux de l’aide, ça serait une bonne chose.

Mais j’insiste : à priori erreur de détection de périphérique ou problème de RAM défectueuse…

Pentium 4 3 Ghz
768 mo de ram
radeon 9600XT 256 mb
160 Go de DD
3 lecteur , graveur
6 port usb dont 2 qui sont mort je crois pas sur lol

Ta fais un memTest ??

Sinon tu dis “6 ports Usb dont 2 qui sont mort…” comment ca T’es arrivé ??

aucune idée j avai mon modem adsl conencter dessus et j avais besoin de me deconnecter reconnecter voila deconnecter c bon reconnecter aussi mais les page s affichai pa j ai redemarrer mon modem s allumais plus etc… redemarrer brancher des foi oui et non et installation tres difficile jamais reussi a terminer sa s eteignais tjrs et pour finir plus rien sa s allumais plus et j ai changer de port usb et miracle pas de probleme

bon vais tester mes usb mdr

:d

J allucine !! c est mort ces 2 il reconnaise plus rien mon lecteur mp3 brancher sur le premier

reconnais pas le perpipherique truc machin prob d installation ou m affiche rien

et le 2ème pareil

et les autre il est reconnu sans prob suis degouter aider les gens parceque j ai vendu 2 port usb a un ami et maintenant j en aurai besoin sa me degoute !

Moi j’ai une mobo comme ca soit bin je la garde parce que j’ai po le choix :d

Ou sinon j’en rachete une neuve parce que la tienne m’a l’air un poil défectueuse :stuck_out_tongue:

degouter port usb y reconnais rien erreur a chaque fois meme imprimante ! et sa met venu juste apres un redemarrage c est pas normal sa !