Forum Clubic

Gros probleme avec un PC :(

Bonjour à tous :slight_smile:

J’aurais besoin de votre aide si possible, voila j’expose mon problème.

Le pc d’une amie à un énorme soucis, lorqu’elle le démarre, sont pc s’eteind de facon aléatoire dans le temps, je m’explique, le pc peux s’eteindre avant même d’arriver sur la barre de chargement windows xp,ou sur le bureau, et même carrement pas booter au démarage… se peut il que le Disque dur soit OUT, ou la carte mère qui aurait un soucis ? ou encore mieux un virus ? qui aurait une idée de génie… vue que si je le ramene à un réparateur il veux me prendre 37 € pour diagnostiquer la panne… :frowning:

Au départ on pensait à un virus, on a donc essayé de scanner un pc mais le pc s’eteind au bout de quelque seconde…on a essayé de démarrer en mode sans echec… idem le pc paf se met en mode OFF… comment faire pour arriver à garder le pc suffisament longtemps en route pour pouvroi faire un scann virus, spyware sans que le pc s’eteinge toujours. est ce que la commande shutdown a- serait éfficace ?

Enfin c un cercle sans fin…parceque si on arrive à lancer un formatage et que le pc s’éteigne en cours de route ca risque d’être encore plus la Merdouille :frowning:

Si une personne pourrait m’éviter de payer 37 € pour rien (les finances sont dur) car le vendeur ma demandé si je voulais récupéré les données… je suis sur qu’il sait d’ou vient le problème mais par soucis ‘d’obligation commercial’ il me le dira pas lol… donc je me dit qu’ici ya plein de personnes compétente qui pourrait m’aider avant de me lancer dans des réparation qui vont me couter je sens ‘cher’ lol

Je vous remercie d’avoir lue mon gros 'paté" :stuck_out_tongue:

Merci d’avance :slight_smile:

Salut

Moi je pense qu’il chauffe et il faudrait voir si le ventillateur n’est pas plein de poussières

Salutations

Jean-Luc

Salut Aubsy,

Ou ton alim qui flanche

hum je ne pense pas que cela vienne du ventilo j’ai tous néttoyé et rien, par contre j’ai omis de vous dire que mon amis à 6000 fichiers infecté sur sont pc… et oui tous cela… demandez moi pas comment elle a fait sont compte, elle avait pourtant un anti virus… (e trust )… du coup elle a changé d’ AV mais je pense qu’il doit rester des traces du passage des trojan et leurs amis :stuck_out_tongue:

Il se pourrait bien qu’un de c virus à totalement ruiné sont pc non ? fin c étrange…moi j’ai pensez à une surchauffe… mais une chauffe des l’allumage du pc… c que le ventilo ne tournerai pas du tous non ? alors que non… enfin je suis bien perdue dans tous ce marasme informatique :slight_smile:

merci pour votre aide en tous cas c bien gentil :slight_smile:

J’ai eu ce problème, un jour, sur un pc d’à peine 6 mois. C’était l’alim qui était un peu faible.
Je n’avais pourtant rajouté aucun périphérique.
Il était sous garantie.
Changement de l’alim.
Depuis plus de problème.

Merci, merci,

à votre avis, se peut t’il aussi qu’une ou les deux barrettes mémoire sont tombé en panne, ce qui pourrait expliquer c reboot intempestif…

Possible.

Essaye de le faire tourner avec une seule barette… Puis avec l’autre seule…

comme deja dis,
si tu peut isoler le probleme en testant avec une autre alim, puis barrettes memoires
et vérifié la température dans le bios egalement
mais ta néttoyé comment le ventilo , ta juste nettoyer les aillette ? y a encore de la pate thermique en dessous ?

oui j’ai juste essayé les aillettes, il faudra faire comme tu ma dit essayé l’alimentation pour voirrr ce que ca donne :slight_smile: merci en tous cas

Je ne veux pas m’avancer parce que je ne suis pas tres fort mais tu devrais vérifier tous les composant un a un !! ou tout simplemen lé branchemen !!
regarde aussi si c’est pas sale, un coup de bombe a air sec, c’est du diamant !

humm je viens de démonter le ventilo du processeur l’ai néttoyer a fond, le pc a tenu deux heures sans rebooter et paf, sa a laché… j’ai donc tester la température du processeur et la oulalala il tourne a 70 degres sans aucune application lancé et tourne a 1440 tours minutes… je pense que je devais le changer non ? le pc en question est un barberone ya t’il un ventilateur connu pour sont effacité dans le milieux ???

quel la vitesse du processeur, je te conseillerais un zaleman qui est efficace et silencieux

[quote=Aubsy,22/04/2006, 20:44:18]
Bonjour à tous :slight_smile:

J’aurais besoin de votre aide si possible, voila j’expose mon problème.

Le pc d’une amie à un énorme soucis, lorqu’elle le démarre, sont pc s’eteind de facon aléatoire dans le temps, je m’explique, le pc peux s’eteindre avant même d’arriver sur la barre de chargement windows xp,ou sur le bureau, et même carrement pas booter au démarage… se peut il que le Disque dur soit OUT, ou la carte mère qui aurait un soucis ? ou encore mieux un virus ? qui aurait une idée de génie… vue que si je le ramene à un réparateur il veux me prendre 37 € pour diagnostiquer la panne… :frowning:

Au départ on pensait à un virus, on a donc essayé de scanner un pc mais le pc s’eteind au bout de quelque seconde…on a essayé de démarrer en mode sans echec… idem le pc paf se met en mode OFF… comment faire pour arriver à garder le pc suffisament longtemps en route pour pouvroi faire un scann virus, spyware sans que le pc s’eteinge toujours. est ce que la commande shutdown a- serait éfficace ?

Enfin c un cercle sans fin…parceque si on arrive à lancer un formatage et que le pc s’éteigne en cours de route ca risque d’être encore plus la Merdouille :frowning:

Si une personne pourrait m’éviter de payer 37 € pour rien (les finances sont dur) car le vendeur ma demandé si je voulais récupéré les données… je suis sur qu’il sait d’ou vient le problème mais par soucis ‘d’obligation commercial’ il me le dira pas lol… donc je me dit qu’ici ya plein de personnes compétente qui pourrait m’aider avant de me lancer dans des réparation qui vont me couter je sens ‘cher’ lol

Je vous remercie d’avoir lue mon gros 'paté"

GALY D ’ ANGERS /

mon pc aussi avais un pb similaire au tient , xp figais
je m ’ explique mieux lol . En faites il arretais pas de ce bloquer a n ’ importe quel moment au demarrage pendant 5 minutes , au bout de 5 heures etc etc …
enfin apres avoir essayer tout les logiciels de verification pour le hdd etc etc
je me suis rendu compte qui fesais trop chaud a l ’ interieur j ’ ai rajouter un ventilo sous le hdd et depuis plus de figage la temp du hdd maintenant ce maintien a 35 au lieu des 50 habituel lol
je suis tellement content que ca fige plus que j ’ en n ’ ai remi un troisieme derriere la tour qui renvoie de l 'air froid au cpu

voila donc je pense que tu devrai rajouter un ventilo a l ’ interieur et faire un peu le menage enleve les ram les cartes et surtout deja le ventilo a l 'interieur lol
utilise un pinceau pour les connecteurs pci et agp

voila j ’ attends des nouvelles de ton pb

amicalement galy

[bon merci d’une pour votre aide z’etes super sympatoche :slight_smile:

Je vais m’acheter un ventilo cette semaine ‘zalman’ comme on me le conseille, pour refoidir tous ca, je trouve que ca chauffe trop la dedans, 60 degrès sur le processeur juste au démarage, c’est trop je trouve… j’espère que le processeur n’est pas mort en tous cas…

Merci a vous en tous cas :slight_smile:

il serait pas un peux boosté ton proc ??
C est quoi comme proc ?? (puissance en GHz, marqué sur la facture, et au démarrage de ton ordinateur) ?

[boosté ? hum c un pentium 4 2.8 ghz je vais acheter ce soir le ventilo et je verrais ce qui se passe… :slight_smile:

:hello: Salut !!

Ton soucis vient de la : Barbone

C’est PC sont tellement compact qu’ils chauffent tres rapidement et donc ils s’eteignent pour proteger les composants. Le mieux que tu puisse faire c’est d’enlever le capot pour tester. Deja tu as bien fait de changer le ventilo (mais un zalman ca coute plus que 37€ non ?? :paf:) sinon tu aurai pu avoir des soucis.
En effet 60°C pour un P4 c’est enorme :ouch: normalement ca tourne a 40~45°C de moyenne.

Bon courage

Oui tous a fait un zalman coute environ 37 € mais bon si c’est que ca peu importe ca sera un bon investissement car mon revendeur lui me prend 47€ pour juste la recherche de panne…j’ai essayé sans le capot sa tiens deux heures apres ca reboot, processeur tourne a 70 degrès… un pote va essayé de me monter un gros ventilo et essayé la température je vais bien voir se que ca donner…

Merci en tous cas pour tous vos post :slight_smile: c sympa :slight_smile:

Mais de rien :jap:

Moi j’avais des collegues qui avaient des barbones et a chaque réseau, ils enlevaient le capot et se plaçaient pres de la fenetre (ou alors ils plaquaient un gros ventilo sur leurs becanes) :wink:

C’est pratique ces PC la, mais fallai bien un inconveniant :paf:

alors c’est la cata lol

avec un amis on a essayé de susbitué un par un la matos. donc changement de disque dur en sata et IDE rien, le pc boot pas, mis une autre alimentation rien, mettre une autre carte graphique rien, changer de barrette mémoire rien aussi, changer l’alimentation du processeur rien du tous… le pc ne boot sur rien meme pas le bios se met en route… reste plus qu’a vérifier le processeur sur une autre carte mère et la carte mère apres cela je vois pas quoi faire d’autre… c 'est désépérant une idée ? non ? lol j’en peux plus :frowning: