Forum Clubic

GA-EX58-UD5 : bruit insupportable

Bonjour

j’ai commandé une GA-EX58-UD5 il y a presque un mois …

Après installation du matériel ( i7 920, 4go de corsair pc 16000 , 4850, alim corsair, dd sata)
je constate un bruit désagréable ( aigu a tendance “modem 56k” ) dans la tour

je démonte tout… et j’ai l’impression que le bruit vient de l’alim corsair,
je la ramene chez mat.net qui me l’échange direct ( cool… je me dis )
je remonte … meme problème

j’essaye avec une autre alim ( pas même marque ni même puissance : même probleme)

j’enlève tout ( sauf cm - cpu - mem ) je branche clavier et je demarre “a l’aveugle” : même problème)

je ramene la carte mere, cpu et memoire toujours chez mat.net : changement direct de la mémoire et c’est tout

Je réessaye : Même problème

Je Reinstall Windows : Même problème
J’essaye avec un autre disque dur : Même problème

Du coup un peu énervé je ramène ma tour toujours chez Mat.net ( en expliquant que c’est pour faciliter le diagnostic)
2 semaine plus tard : réponse
“Le son constaté est normal avec le matériel que vous avez commandé lors d’une utilisation intensive (jeux, bench, lecture vidéo HD)”

De plus il me facture 44,90 pour le remontage ( alors que on m’avais dit qu’il n’y aurais pas de frais )

Je suis désempare, faut il que je fasse expertiser ma config par un expert acousticien

En fait j’aimerais bien vos retour au sujet de cette carte mère savoir si comme moi vous avez un bruit aigu que je vais essayer de décrire :

Un bruit aigu qui peut “changer de note” qui est inaudible tant que l’os n’a pas démarrer
on entend d’abord une sorte de bourdonnement puis ça se met a siffler

c’est assez aléatoire, mais toujours présent lors de l’évalutation de vista au moment de tester le disque dur, ça peut arriver aussi lors du déplacement de la souris :

mon avis est que ce la vient des composants du southbridge ( souris usb, disque dur sata )

Bref j’attend avec impatience vos remarques et vos conseils !

merci

Un topic suffit www.clubic.com…

sa me le fesais un moment , et quand tu débranche le port RJ45 de ta tour
sa le fait plus ?

C’est un bruit aigu comment? Es-tu le seul à l’entendre ou des personnes de ton entourage l’entendent aussi?


Si c'est un sifflement ça doit venir de l'étage d'alimentation de la carte mère, genre une self ou un condo. Le souci avec les CM X58 c'est que c'est du matos très récent et assez cher, donc très peu répandu encore et donc difficile d'avoir un retour d'expérience (tu es un des premiers sur le forum) Edité le 16/12/2008 à 12:25

moi j’ai eu se probléme

perso j’ai eu les meme symptome avec ma radeon 4870 + gigabyte ga-ep45-ds3r

quand tu fait défiler le texte dans une fenêtre internet avec la barre de défilement le bruit varie en fonction de la vitesse a laquelle tu la fais défiler? et tu as du bruit en fonction des deplacement souris ou charge gpu ?

perso je pense qu’il y avait 2 causes :
l’étage d’alimentation de ma 4870 (vers les 2 connecteur pciE 6 broches) —> bruit variant suivant la charge du gpu
et aussi qq part sur la carte mere (vers la ram j’avais l’impression)

cela s’est atténué beaucoup en mettant la synchronisation vertical sur “toujours on” dans la carte ati
et cela a disparu complètement en flashant le bios de ma carte mère ( bios F5 -> bios F10) , peut etre grâce au bios F6 qui "ameliore stabilité vga)

j’espère que tu trouveras aussi une méthode car ça fout les boules ce bruit dans sa config neuve
Edité le 16/12/2008 à 17:16

Voila le bruit :

davaconsulting.com…

je ne suis pas le seul a l’entendre : c’est assez explicite

le micro etait proche de l’alim, il ne s’agit pas de bruits de disque dur .

on peut pas le lire avec windows média 11
et tu débranche ton port réseau , sa le fait encore ?
Edité le 17/12/2008 à 20:09

oui, le reseau n’y est pour rien

Reponse du SAV

Edité le 18/12/2008 à 17:26

:lol: il rigole là :heink:

et c’est un revendeur qui a pourtant une bonne reputation …

chez moi , j’ai ma HD4870X2 qui siffle un peut mais rien de grave
le bruit tu est sur qui vient pas de la carte graphique , toute les serie 4800 siffle
Edité le 18/12/2008 à 19:00

certains !! meme sans aucune carte graphique le bruit persiste

et en branchant juste l’alim , carte mére , proco , ram :neutre:
aprés je vois pas

pas la mienne

Ta quoi comme boitier? Si t’a des fans, regarde sans les fans brancher

en mode 3D sa siffle un peu

quel mode 3D? je vais voir

dans un jeu comme crysis ou 3dmark 2006

heu… d’abord je dois être une exception, sous 3D mark Vantage, j’ai rien entendu comme sifflement