Forum Clubic

Erreur sur memtest avec 6go DDR3 800mhz

Bonjour

dsl de faire un enieme topic

J’ai actuellement 2x2go(DDR3 12800 kingston 1.65V) et 2x1Go(DDR3 12800 Kingston 1.7-1.9V) et j’ai réglé les timings,la frequence des barrettes et le voltage comme ceci(indiqué sur le site kingston)
Timings–>9-9-9-27
Voltage–>1.7v
Frequence->800mhz

J’ai une alimentation ANTEC 520W et une carte mere GIGABYTE GA-870A-UD3

Quand je passe memtest avec les 6go sur les 4slots j’ai des erreurs sous memtest alors qu’avec 5go aucun probleme!!j’ai testé les barrettes une par une et aucune n’est defectueuse!

J’ai essayé de regarder sur des forums mais aucune explication!!

Quelqu’un aurait une solution?

Merci

Tu as essayé en augmentant un peu le voltage. Car pour le coup avec les 4 barrettes la tension passe peut être en dessous des 1.7V et fait planter tes 2*1GO…

j’ai essayé 1.8v et toujours pareil !!j’ose pas trop augmenter!!:frowning:

Il y a une limite a ne pas depasser?si oui elle est de combien?
Edité le 19/01/2011 à 17:00

Le pc est stable?

problème du a la gestion des quantité de ram en fonction des ports je pense et oui il faudra un peu plus de tension pour le 2ème kit !

Il faudrait que je regle la tension des barrettes une par une?si oui j’ai regardé dans mon bios et c’est impossible!!j’ai juste DRAM VOLTAGE!!Il faudrait que je test a combien car au dessus de 1.7v les tensions sont en rouge:-(:

teste kit par kit !!

c’et la meilleur solutions !

deja testé kit par kit et en 1.7v aucun probleme pour les 2kits!!

Ah nan j’ai aps test les 2x1GO je vais testé!

J’y pense mais ca se trouve les 2x2go en dual et les 2 x1 en dual a 800mhz le pc apprecie pas trop?

Deja 1 pass sur memtest sans erreur!!je vais attendre un 2eme pour voir !!si tout est ok c’est que la tension que j’ai mise(1.7v) est trop faible pour 4go?
J’ai essayé 1.8v c’etait toujours pareil! je peux monté a combien maxi?
Edité le 19/01/2011 à 17:44

2pass sous memtest avec les 2x1Go donc je peux en conclure que c’est la tension qui est trop faible avec 4barrettes?Je peux mettre a combien en dram voltage en sachant qu’a 1.8v c toujours pareil

je teste les 4 barrettes en 1.82v pour voir!!!

Ca risque rien pour les 2x2go a 1.65v?
Edité le 19/01/2011 à 19:03

il y a toujours un risque après en fonction de la marque il est plus ou moins grand. Mais pourquoi tu revend pas ton kit 2x1Go ?

c’est des barrettes de marque KINGSTON!!la je suis a 1.9v et 145 erreurs en 5minutes :frowning:

Je peux tenté 2v?

Bon bah j’ai essayé 2v mais plus d’affichage la donc clear cmos:(!!tanpis je laisserais 5go a 800mhz ,largement suffisant toute facon

fo mieu un dual channel de 4go que de le cassé avec une barrete en plus tu perd des perfs avec ton go en plus

Avec 5go sur cpu z c’est marqué que je suis en dual!!donc je serais en dual avec les 2x2go kan meme malgré la barrette en plus?

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

:frowning:

pour moi c’est une perte de perf cette barrette qui traîne à coté de ton dual channel, sa va ralentir l’allocation de la ram au applications !

Oké bon bah je vais gardé 4go alors!!comme ca pas de probleme::normalement quand tu as plus de memoire c’est fait pour que le pc sature moins donc en ayant plus ca devrait etre mieux logiquement!

oui mais a mon avis pas dans ton cas !

oké!! ca marche bon bah je vais resté a 4go alors!!a la limite il vaut mieux reprendre 2x2go identiques aux 2 barrettes ke j’ai acutellement?