Forum Clubic

Enceintes pour pc budget 150euros (page 3)

J’ai encore fais un retour au SAV!!

Verdict demain :wink:

bon j’ai ma reponse pour le 2eme modele neuf que j’ai eu

Cher client,

Suite à notre diagnostic, nous confirmons que votre kit enceinte est en panne.
Nous allons effectuer un échange à neuf de votre produit dans les plus brefs délais, nous vous remercions de votre patience.

Toute l’équipe Materiel.net vous souhaite une agréable journée,

J’ai vraiment pas de chance :frowning:

:pt1cable: :peur: c’est bizarre comme truc :confused:

Bah ouais grave!

Je suis tombé sur une mauvaise serie autrement!!

C’est possible que ca soit mon installation electrique qui flingue les enceintes autrement?

Je repose ma question : as-tu essayé tes enceintes chez quelqu’un d’autre?

Nan mais toute facon j’ai ramené les enceintes au sav materiel.net donc ils ont du testé les enceintes et voir que ca allait pas

Si c’est ton installation qui fait ça, essaye peut-être les neuves chez quelqu’un d’autre puis chez toi. C’est contraignant mais tu sauras si ça vient de ton installation
Message edité le 02/07/2012 à 19:13

je ne sais pas si c’est mon installation eclectrique!C’est possible qu’une installation electrique flingue des enceintes?

J’ai deja eu pas mal d’enceintes et je n’ai jamais eu ce probleme

Materiel.net veut m’echanger contre un modele d’enceintes equivalents du coup mais je ne veux pas de kits 2.1!!il n’y a rien d’autres dinteressants sur leur site

Finalement materiel.net m’a fait un avoir de 130euros

Fin du débat!

Merci a tout le monde pour l’aide

Bon ben go sur la AV-40 alors [:shy] www.woodbrass.com… là c’est du réputé costaud depuis des temps immémoriaux

J’ai recu les AV-40 mais pas de bouton bass boost :frowning:

Je voudrais savoir si c’est normal que l’enceinte principale soit assez chaude derriere?

Oui, c’est celle qui contient l’amplificateur, ca chauffe ce petites bêtes :jap: je me sert de mon Arcam comme plancha pour l’apéro :ane:

Les AV40 que je t’avais conseillé depuis le 1er post sont une valeur sûre :super:
A part la chauffe de l’enceinte qui contient l’ampli, es-tu content du son qui en sort ?
Edité le 28/07/2012 à 17:09

Ouais tres content de la qualité tu son mis a part que ca manquerait un tout petit peu de basses… :slight_smile:

Il y a un rodage a faire sur des enceintes?(c’est ptet un peu con comme question )

Ca m’inquiete quand meme ca quand je mets ma main ca chauffe dur derriere (limite ca me brule la main)

Normal?

Plus c’est puissant, et plus ça chauffe, c’est logique :wink: il n’y a pas un radiateur à l’arrière ?

Edit : en regardant de plus près, il n’y a pas de radiateur à l’arrière ET il y a un inverseur “Bass Boost” !
Edité le 29/07/2012 à 00:03

Nope

par contre je vois bien un interrupteur bass boost :confused:

Au fait, pour les réglages audio tu peux voir ca : www.clubic.com…

Nan mais je suis en appart donc il fait un peu plus chaud