Forum Clubic

Écran bleu windows 7

Salut a tous, je vous explique mon problème:

J’ai monté un PC moi même, en gardant que mon ancien disque dur, que j’ai formaté lors de l’instalation Windows 7.
Lorsque je démarre mon PC (sous Windows 7), il affiche un écran bleu, je suis obliger de rebooter puis de faire “annuler” la restauration système ! (Car si je restaure cela m’enlève des programme et autres…)
Par contre, a chaque reboot, et entre une extinction de quelques heures, ce problème n’arrive pas ! Seulement après plus d’une demi journée environ…

Voici des photos:

Photo 1 (bleu screen)

Photo 2 (réparation du démarrage)

Ce que j’ai fait:
Renvoyé mon PC aux SAV qui me signal que les composant sont OK.
Formaté de nombreuse fois avec et sans mise à jour…
J’ai tester avec le programme BlueScreenView qui m’indique ceci: ntoskrnl.exe (photo)

Merci pour votre aide !!!
Edité le 14/04/2010 à 12:05

Alors, l’erreur 0x0000007E c’est ça :

Donc fait un memtest pour mettre hors de cause ta RAM. Puis en recherchant un peu, j’ai vu que Netio.sys c’est un driver NT6 pour le réseau donc peut-être que ça vient de là :o.

Pour la RAM, mon matériel a été testé au SAV, j’ai pris les driver Realtek PCIe… Je vous tiendrais au courant demain.

Toujours le même problème sauf que dans l’erreur il y a de spécifié: startup repair offline

On se rapproche du but…

J’ai effectuer une mise a niveau, une fois le tout terminé, j’ai eu comme message:
Daemon Tools lite
Le debugger Kernel doit être désactivé

Kernel en rapport avec cette photo !

Au final j’ai désinstalé deamon tools je repasseré demain ++

alim Corsair VX 550W
carte mère Asus P7P55D socket 1156 intel p55 DDR3 ATX
processeur Core i5 750 socket 1156 2.66GHz quad core
mémoire G.skill 4 GO ( 2x2048 )
carte graphique Radeon HD 4890 vapor X 1024 GDDR5
Edité le 15/04/2010 à 15:52

Toujours toujours… Impossible de réinstalé Daemon Tools, ni Alcohol… J’ai donc instalé Virtual Clone Drive !
Apparemment sa merdé quand sa installé la “fonction” SPTD du lecteur virtuel…

Sur ce lien, il y a une solution qui semble bien fonctionner après un upgrade vers 7. C’est en english, mais si ça peut aider…

Oui je l’est aperçu, j’ai commencé a faire mais a l’étape 4 je n’est pas trouver:
“CFG” - permissions -> add your user (with administrative privileges)

Et le pc était bien démarré en mode sans échec avant de lancer cette étape 4 ?

Oui j’ai refait, j’ai viré les fichier qui se trouver dans CFG ! On verra bien…
Par contre je réinstale pas de deamon tools ou alcohol… je verrai au prochain démarage!
Merci

Légèrement différent, pas d’écran bleu mais sa resté bloqué sur l’écran “Bienvenue Windows”. Obligé de reboot et de refaire " annulé" la restauration système… Qui me prend 10 min a chaque fois que j’allume mon PC !!!

Je crains que l’on en arrive à la solution finale : réinstall avec formatage…j’espère que tu as un HDD séparé pour le système :@

J’ai déjà formaté à de nombreuses reprises !!!

Essayes ce site de détection qui donnera des infos sur les bsod (et sur les pilotes au passage) : www.ma-config.com

Au démarrage ce matin j’ai eu 3 petites érreurs…
Je songe a formaté…
Voici pour ma-config.com:

Système d’exploitation
Windows 7 Edition Familiale Premium (x64) (build 7600)
Navigateur web par défaut: Mozilla Firefox
Client e-mail par défaut:
WinSAT
Note Générale 5.9 (Processeur: 7.2, Mémoire vive: 7.5, Graphiques: 7.6, Graphiques de jeu: 7.6, Disque dur principal: 5.9 )
Chipset
Northbridge: Intel DMI Host Bridge
Southbridge: Intel P55
Processeur
Intel Core i5 750 Lynnfield Socket 1156 LGA (@45 nm) 2666 Mhz ( L1I: 4 x 32 Ko, L1D: 4 x 32 Ko, L2: 4 x 256 Ko, L3: 8192 Ko )
Carte Graphique
Radeon HD 4890 (RV790,1024 Mo)
Périphériques IDE
SAMSUNG HD322HJ 1AC01113 (SATA II, 298.09 Go, tampon: 16 Mo)
Lecteurs CD/DVD
ELBY CLONEDRIVE 1.4 (CD-ROM)
PHILIPS DVDR1648P1 P2.2
Disque dur
SAMSUNG HD322HJ ATA Device
Périphérique USB
Logitech, Inc. G3 (MX518) Optical Mouse (Périphérique dentrée USB)
Logitech, Inc. Dual Action Gamepad (Périphérique dentrée USB)
Logitech, Inc. G15 Keyboard / Keyboard (Périphérique USB composite)
Logitech, Inc. G15 Keyboard / Keyboard (Périphérique dentrée USB)
Logitech, Inc. G15 Keyboard / Keyboard (Périphérique dentrée USB)
Logitech, Inc. G15 Keyboard / USB Hub (Generic USB Hub)
Logitech, Inc. Périphérique dentrée USB
Intel Corp. Integrated Rate Matching Hub (Generic USB Hub)
Intel Corp. Integrated Rate Matching Hub (Generic USB Hub)
Clavier
Périphérique clavier PIH
Périphérique clavier PIH
Souris
Souris HID
Ecran(s)
SyncMaster T220/T220G,SyncMaster Magic T220/T220G(Digital)(Samsung SyncMaster)

Merci de ta réponse, mais elle ne donne que la config. Pas de message pour upgrader un pilote ou 2 ? Pas d’interprétation des Bsod ?

Si tu décides de formater et réinstaller Windows, fais la réinstall à partir du lecteur CD le + lent et avec le minimum de matériel branché. Puis, une fois la mise à jour Windows update faite, installes l’anti-virus et scan complet toutes options puis installes un a un les autres matériels avec les derniers pilotes.
Si tout OK, alors poursuis avec les applis.

Pour les pilotes: http://www.ma-config.com/fr/services/60,trouver-les-pilotes.html
Mais pour les blue screen rien…


Je vais formaté et faire comme tu m'as dit: a chaque problème je note et j'en fait par ici !!! tte !

Oui, c’est bien “démarrer la détection”.
Ok, on attend les messages… pourvu qu’il n’y en un qu’un seul : “tout va bien”.

J’ai débranché les USB + l’eternet, Formaté le DD, instaler windows7, rebarnché simplement le cable éternet pour les mise a jour et voilà !
Comme je le disé, l’érreur aparait après une longue extinction du PC… don je laisse comme sa et je verrais!
(je n’est meme pas instale les drivers)
J’attent une réponse d’ici qq minute et aprés j’étteind pour voir plus tard :slight_smile: