Forum Clubic

E8200 48°idle et 62°full

Bjr a tous,quelqu’un a t’il une info sur le bug des températures des e8000 car ça fait fliper surtout que je n’ overcloque pas ma machine,donc par default:48°au repos et 62/64°sous 3d mark 2006,ça fait beaucoup.merci des réponses.

Bonjour,

As-tu essayer plusieurs utilitaires pour récupérer les T° ?

www.clubic.com…

merci des réponses mais ces des températures relevées avec core temp 0,97 et je viens de m’ apperçevoir que cet utilitaire é:(tait compatible xp mais pas vista,et dans mon bios la température relevée est de 42°/44° au repos bien sur et c’ est beaucoup pourtant le boitier sonata3 est pas mal ventillé,juste avant j’ avais encore un pentium4 3,4ghz prescott sur socket 478 dans un boitier advance de type zoro et le prescott ne chauffait pas 38°au repos et 52°en full donc tout ça est bizard, par contre j’ ai remarqué que sur le e8200 le ventillateur tournait trés doucement à 1500tours c’ est peut et vu que le radiateur est petit peut étre que ceci explique cela .

si tu as le ventillo d’origine tes temperature me parraisse pas si elever que sa

Pour moi, même avec le ventirad d’origine, c’est trop élvé pour un 8200. Tu ne devrais pas dépassé les 35° en idle.

as tu enlever le film plastique sur la pate thermique avant de mettre le rad?


Et c'est la temperature du ross ou des core que tu as pris??

ce sont les températures des 2core, je viens de démonter le ventillo, enlevé la pate d’ origine et mis de la atic silver5 a l’ argent mais ça ne change pas grand chose, par contre le radiateur fournit d’ origine n’ a méme pas de noyau en cuivre, c’ est tout alu,c’ est vraiment un peu desuet et ne sufit pas pour refroidir,bon je vais attendre quelque jours pour que la pate séche, apres je vois si faut changer ce ventirad vraiment de base,de plus les attaches de celui-ci on du mal a accrocher dans la carte mére,faut faire vachement gaffe, déja qu’il est riquiqui si en plus il ce met de travers sans toucher le cpu ça crame!je ne sais pas ce qu’ est le ross.merci de l’ expliquer

tu as oc ton proco ou même pas ? parce qu’avec le ventilateur de base d’Intel, certes les températures sont pas extrêmes mais elles sont, normalement, plus que correcte. Vérifies que tu as un flux correct dans ton boîtier, que les températures données au démarrage dans le bios sont pas affolantes et ensuite tu pourras dire que ca vient du dissipateur de base :neutre:

j’ai a peu pres les meme temps que toi avec coretemp, et deux fois moins avec d’autres :neutre:

j’ai vérifier et vérifierez la fixation sa m’a l’air d’etre bon .
il y a apparament des problèmes de reconnaissance de température sur certains de ces procs(8200,8400,…) je ne pense pas qu’il faille s’en inquiéter,perso je le laisse comme ça.
de toute façon la fixation est tellement “mayrdique” que je ne préfère plus y toucher

vous avez quelle mobo ? vous avez tenté de mettre à jour le bios ?

moi j’ai une p5k vm avec le bios a jour , mais il y a pas mal de sujet de toute façon sur la température aléatoire de ces procs.
avec speedfan ou probe je suis a 15°idle et 22full :whistle:

dans le bios au démarage, j’ ai 35° puis aprés le boot de vista que se soit avec core temp ou HWmonitor je passe a 44°/47° au repos la carte mére est une gigabyte p35dsr, j’ai mis le bios a jour:F11, l’ air circule normalement et le ventilo du boitier sonata3 est réglé sur médium, j’ ai méme oté le filtre à air sur le devant pour voir, aucun changement. pour l’ overclok jamais je ne change les spécifications recommandés,c’ est comme une voiture qui est faite pour rouler a 180 si on roule a 220,elle va pas dure longtemps,bon je laisse comme ça et je suis un peut dèçu vu le ramdam fait autour de ces cpu, je regrette de ne pas avoir pris un e6750ou6850.merci

48° au repos en idle sur les cores je trouve pas sa trop haut avec les ventigrad d’origine

test aussi avec un autre logiciel comme everest ( si il y as quelque degrés d’ecart )

Mais quelle est la temperature du prosseceur lui même et pas des core???


[quote="le_blob"] dans le bios au démarage, j' ai 35° puis aprés le boot de vista que se soit avec core temp ou HWmonitor je passe a 44°/47° au repos la carte mére est une gigabyte p35dsr, j'ai mis le bios a jour:F11, l' air circule normalement et le ventilo du boitier sonata3 est réglé sur médium, j' ai méme oté le filtre à air sur le devant pour voir, aucun changement. pour l' overclok jamais je ne change les spécifications recommandés,c' est comme une voiture qui est faite pour rouler a 180 si on roule a 220,elle va pas dure longtemps,bon je laisse comme ça et je suis un peut dèçu vu le ramdam fait autour de ces cpu, je regrette de ne pas avoir pris un e6750ou6850.merci [/quote]

la temperature du bios est celle du pross et pas des cores donc regarde avec everest la temperature du pross

C’est un peu normal car je crois que le ventirad intel est 2x moins haut que celui des E6xxx donc ces temperatures ne me surprenne guere

Merci a macapuche et au autres de leurs conseils,il y en plus dans plusieurs tétes que dans une seule,j’ ai télèchargé Everest version évaluation et là j’ ai vraiment pu voir les températures car les autre logiciels ne donne que les cores.donc sous Everest:cpu27° core1:43°core2:45° maintenant en full(5/10 minute sous la demo de 3Dmark 06) cpu35°coeur1:52°coeur2:53°.La cela me parrait rassurant, qu’ en pensez vous?.encore merci a tous

Comme ça c’est mieux ! :smiley:

:hello:

j’ai fait comme toi installé Everest :cpu a vide 12° full 21° et les coeurs 51°a vide et +60full
donc speedfan et probe me donnait bien la temp du processeur alors que coretemp que celle des cores , quoi que je la trouve quand même un peu basse la température du proco :neutre:
Edité le 17/03/2008 à 12:53

salut,tu a peut etre un watercooling pour ton cpu, tant que tu voit pas de la glace je pense pas que tu risque grand chose,bon assez plaisanté,c’ est peut etre a cause de trop de logiciel de mesures, aprés on risque des conflis,parce que 21° en full là c’ est pas beaucoup c’ est la température de ta piéce et 12° c’ est en dessous ,bizard,moins que la température ambiante méme sans m’y connaitre mais par logique il n’ y a qu’une solution de refroidissement watercoolé qui peu le faire.bye

bah non pas de watercooling , là je viens de faire chauffer le proc sous occt pendant 30mn : 31° cpu et 67les cores relevé sous everest .
5mn apres je retombe a12° et 50° en ecrivant ce post :neutre: