Forum Clubic

E6600 - Ca chauffe un max! (page 3)

LOL :MDR Non c’est juste pour voir si il tient! Par la suite je vais le laisser à 3.2GHz quand je l’aurais bien stabilisé et dompté!

C2D E6600 o/c 3.4Ghz monté sur P5WDH DELUXE
X1800GTO(pour l’instant
WD 250Go 16Mo
G.skill PC6400HZ 2*512

11259.4 à cpu mark 2.1(g pas encore testé à fréquence suppérieur)stable à 1.32v
:sous Ai Booster 46 en idle 49 en burn avec un HR-01

C2D E6600 o/c 3.4Ghz monté sur P5WDH DELUXE
X1800GTO(pour l’instant
WD 250Go 16Mo
G.skill PC6400HZ 2*512
enermax liberty 500w

11259.4 à cpu mark 2.1(g pas encore testé à fréquence suppérieur)stable à 1.32v
:sous Ai Booster 46 en idle 49 en burn avec un HR-01

3° d’écart entre idle et full hmmm … :sarcastic:

Salut a vous,

J’ai vu qu’au debut du post vous parliez de EIST,voila je l’ai activer ds le bios mais rien ne ce passe mon proco reste tjs a 2.9GHZ,je voudrai savoir si il y a autre chose a faire pour l’activer.Ma mobo c une Asus P5N32 Sli se deluxe,le proco un E6600.Merci…

c celui-ci que tu as?
http://processorfinder.intel.com/details.aspx?sSpec=SL9S8

60°C,… max qui disent.

enfin, faut vwaar

mon voisin a le meme prob sa chauffe pas mal malgré qu’il a tout fait pour pas que sa chauffe du coup il le laisse en frequence d’origine comme sa plus de chauffe. :neutre:

il faut aussi que tu regles gestion minimale dans windows …

Merci pour ta reponse Dragon_mylou,mais quand il passe à 1.9Ghz (325 x 6) Ba windows plante le voltage passe a 0.99v …Donc abondon du EIST… :grrr:

bon… j’ai viré le vmod ça chauffe trop lol

baissé à 3.51ghz @1.41vcore bios et 1.36v sous windows ( precedemment sans vmod ,3.6ghz@1.43vcore /3.7ghz@1.45 vcore stables orthos .marrant comme ça suit une courbe bien linéaire sur cette tranche de +100 mhz je suis stable avec +0.02v … A voir pour le 3.8ghz )

http://img171.imageshack.us/img171/4324/35141zu1.jpg

je me demande si je vais pas le poncer çui là aussi… :grrr:

sinon toujours bootable @4.00 ghz mais ram bizarre :heink:

stable apres 1h orthos small ffts

TAT> - 42° idle /62° full

je prefere avoir ces temps pour du 24/7 à moins d’arriver encore à refroidir le chip mais pour ce vcore c’est tjs aussi sympathique :smiley:

:jap:

voila qui règle mon prob…après chaque tranche de 100mhz il faut augmenter le vcore de 0.02.
Merci man mais pour les overvoltages ???

euh, ce qui marche chez moi ne marche pas forcément sur une autre config lol

j’ai juste mis ce que j’ai testé de 3.5 à 3.7 ghz avec tests de stabilité

mon ancien E6700 était stable lui à 3.5 ghz mais pour 1.48v ! et je peux te dire qu’à 1.5v ( donc 0.02 +) il tenait pas orthos à 3.6 ghz mais à bcp plus de vcore !

ça dépend de ton proc step et aussi de la chance que tu as avec ta carte mere …

la mienne prend 445 fsb max alors que d’autres en P5W DH ne dépassent pas 360/370 …

A toi de tester ton cpu , personne ne peut établir de regle idéale

:jap:

Perso fonky je te conseille d’essayer juste en changeant ton SE2

Mets un ventilo qui torche plus que ca et regarde si ta température descend…

Car 1600 tr/min c’est vraiment pas beaucoup… Tu peux trouver des ventilos qui ne sont pas bruyants à 2000 tr/min

Anvil , le noiseblocker SX2 a pas l’air mal non ? il varie entre 1200/1800 RPM

http://materiel.net/details_SWiF-921.html

celui là est pas mal, il possede un potar tout comme le SE2 :wink:

j’arrive à monté avec plus de 400mhz de fsb avec ma p5wdh…alors c cool…

bonne P5W DH toutes ne le font pas … :super:

mon max fsb en air est 445 mhz , c pour ça que j’ai évité de changer pour le moment de carte lol

tu as quel age pour changé de matos comme sa

au moins 3 fois plus que toi … :smiley: :ane:

8 ans d’études et de sueur sous le derche :grrr:
2 ans de laisser aller… :MDR
1 an d’armée :pt1cable:
12 ans de taf :sleep:

ça va vite diable … je suis à l’age de raison lol

allez bonne nuit chtit scarabée :super: :wink:

WwoUWhaha 1 an d’armé :smiley: ça existe plus ça :ane:
tu es un trés vieux :stuck_out_tongue:

respect quand même :smiley: