Forum Clubic

Désynchroniser sa ram

Bonjour
Je voudrai savoir comment désynchroniser ma ram sur ma carte mère, une VIA KM 400 (A). J’ai beau chercher je ne trouve pas la commande. Je veux la mettre à 200Mhz car pour l’instant elle est synchronisé avec mon sempron à 166 Mhz… J’ai lu que sur certaines cartes mères l’option de “désynchronisation” est caché (comme sur les gygabit où il faut faire ctrl + F1 dans le bios pour y avoir accès). Si vous pouviez m’aider…
Merci d’avance

eh oh ???
:sweet:

vous pouvez pas m’aider ? :sweet:

mais justement c’est ca que je cherche à faire !!!! mais je ne trouve nul part dans le bios un endroit où le me propose de choisir le ratio de ma ram ou le fait qu’elle soit synchro ou non.

une DFI KM400(A)

non je ne peux pas voir à combien tourne ma ram… encore moins modifier ca :confused:

:sweet: :grrr:

au niveau de cpu configuration tu as quoi comme option donne les ou fait une photo

cpu configuration c’est dans le bios ?

oui

Désolé, vous allez vraiment me prendre pour un boulet mais je ne trouve nul part queque chose pouvant ressembler à “cpu configuration” dans mon bios. De toute manière, chez moi c’est très simple : dans le bios je n’ai accès qu’à 2 onglets où l’on m’affiche quelques informations, mais rien de poussé, un logiciel comme everest est bien plus précis…
Donc de deux choses l’une : soit je suis vraiment un idiot :ane: soit mon bios est incomplet :grrr:

je vais vous le filmer :oui: (mon appereil photo numérique marche plus :sweet: )

downloadez ca (coisissez "enregistrer sous" sinon ca marche pas je crois)
–> http://rapidshare.de/files/3832212/Mon_Bios.wmv.html

:grrr: Tu dois cliquer sur "free" en bas à droite
ensuite tu attends quelques seconde puis tu clique sur "download Mon Bios"

pareil ca ne marche pas chez moi non plus

essai la dessus http://www.imageshack.us/

totophe ca va être un peux dure d’uploader une vidéo sur un hébergeur exclusivemnt prévu pour les photos :paf:

alors essayez ca : http://www.putfile.com/media.php?n=Mon-Bios

normalement mon lien doit marcher

Alors c’est bon ? Vous avez pu voir ma vidéo ?

à quoi ca peut etre dû ? Peut être est ce des "fonctions cachées" ?

j’ai trouver sa dans le manuel tu doit avoir un reglage dram ou fsb ram ou quelque chose comme ca
http://img361.imageshack.us/my.php?image=couper52co.jpg