Forum Clubic

Demarage lent sur bios

bonjour a tous ,
j’ai un problème de lenteur au démarrage de mon pc.
il est très long a s’allumer pour aller jusqu’à l’icône vista environ 1 min il reste sur network a l’étape (si tu veut rentrer dans le BIOS.)
après une fois l’icones vista plus aucun problème il démarre très vîtes.

ps: j’ai monter mon pc il y a environ 1 mois. il l’a toujours fait.

ma config :
windows vista ultimate

AMD Phenom X4 Quad-Core 9550 - Socket AM2+ 0.065 micron Cache L2 2 Mo Cache L3 2 Mo

Antec Sonata III 500W - Boîtier moyen tour

ASUSTeK M3N WS (NVIDIA GeForce 8200) - ATX -

Kingston HyperX 4 Go (Kit 2x 2 Go) DDR2-SDRAM PC8500 CL7 - KHX8500AD2K2/4G (garantie 10 ans par Kingston)

Point of View GeForce 9800 GTX EXO - 512 Mo - DVI/HDMI - PCI Express (NVIDIA GeForce avec CUDA 9800 GTX+)

Essaye de mettre le bios à jour, bien que j’pense que ça n’y changera pas grand chose. Qui ne tente rien n’a rien :neutre:

Ca ressemble a la défrag du dd à chaque démarrage . Tu en sauras un peu plus sur ce lien www.baudelet.net…

j’ai enlever la défragmentation rien a changer , je ne sais pas comment maitre le bios a jour !

au demarrage en premier il affiche la carte graphique c’est marquer nvidia 9800gtx aprés sa passe a workstation donc enfet si tu ve aller dans le bios , puis aprés sa l’ecran et noir un petit tirer s’affiche en haut a gauche pendant un tout petit momment puis vista se lance

"il reste sur network "

Et en désactivant la carte reseau dans le bios ca donne quoi ?

oula coment on fait sa ? j’avais un probleme de driver passer un temps jpense pas sa vienne de sa

Si tu ne sais pas aller sur le bios au demarrage du pc regarde dans la doc de la carte-mere pour connaitre sur quelle touche appuyer.
Une fois dans le bios tu cherches l’activation de la carte reseau, tu là désactives et tu sauvegardes. Reste plus qu’a redemarrer pour tester et verifier si le probleme est à ce niveau.

je n’ais pas trouver ou l’on desactive la carte reseau

D’aprés la doc en pdf -> BIOS -> Onboard device configuration -> Onboard lan / Onboard 2nd lan -> mettre en disable .

C’est vraiment juste pour tester si le probleme est lié à ca !

rien a changer a part que mon icone du reseau a disparu est que je ne pe plus le remettre elle est décoché

Regarde plutôt dans l’ordre de démarrage du bios, il se peut que l’ordinateur doit démarrer grâce au connecteur ethernet

c’est toujours au même endroit ou il faut aller ?

alors je suis allez dans le bios dans l’onglet périphérique de demarrage en 1er yia le disque dur puis rien d’autre aprés yia le choix du cd de lecteur amovible ou flopy lan

Vérifie si il y a pas une option pour un soit-disant boot plus rapide, y’avait ça sur la cm de mes parents et résultat ça restait 2 minutes sur l’écran pour accéder au bios. (mais c’était ni la même marque ni le même chipset)

yia un truc qui est activé c’est marqué ignorer le test des periphérique et s’est activé

Sur mes 2 dernières cm Asus,il y avait une option “Quick Boot” dans le bios :wink:

+1, moi aussi j’ai ca.

Perso je l’ai desactiver. Je pense que c’est mieux d’avoir un full BIOS check … mais c’est pas necessaire. C’est une question de preference personnelle plus qu’autre chose :wink:

le quick bios ne change rien du tout :frowning:

Vous Avez Une Autre Idée ???

Salut,
Mets ton bios par défaut
A+