Forum Clubic

Démarage lent du pc en général

Bonjour ;

je vient vous solliciter car je n’arrive pas a régler mon problème matériel : ma config :
carte mère : M3N-H
processeur : AMD Athlon 64 X2 6000+ ( 3 GHZ )
ventirad : silent sqare evo ; asus
barrete mémoire : 2x2 GO super talent (5-5-5-15 @ 400 MHZ )
carte graphique : 8800 GT EVGA 512 MO
lecteur obtique : lecteur / graveur dvd : ide
disque dur : 320 GO maxtor ; 200 GO seagate
Alimentation : 500W maxinpower

Mon problème est que , quand j’allume mon ordinateur , il se lance mais tous les ventilateur tourne a fond pendant 2-3 voir 5 min avant que la carte mère bip , jé effectuer une mise a jour du bios ( asus M3N-H / HDMI acpi bios revison 1902 : 06/29/2009) et jé esseiller de résoudre ce problemme en retirant la carte graphique ( car la carte mére posséde un gpu intégré 8300 si je me trompe pas : cela na rien changer toujour aussi longue a démarer ; retirer le lecteur dvd car celui ci cliniotai … sela na rien changer non plus ; donc je ne c pas vraimment quoi faire . avec cpu-z mes barrete mémoire tourne en 375 mhz sur 400 mhz .

Ma question est pour résumé car sa fai un peu long ^^ : quel est mon problemme ??? ou quel paramétre du bios ne son pas bien régler et ou comment régler cèle-ci ?

Je vous remercie d avance pour toute les réponse que vous pourriez apporter a mon problème. (PS: je peu faire des screen de cpu-z et de everest si besoin)

Déjà ta une alim de m€rde :oui: il serait plus préférable de changé pour ceci : www.materiel.net…
Edité le 01/08/2009 à 16:10

je me doutai un peu que l’alim est un peu féblarde car quan je joue a crysis ou gta4 le ventilo de cele-ci tourne a fond brui denfer :-@:
par contre cele que tu me conseille et peu étre mieu mé 400w est vraimment le min c en plenne charge elle eura du mal ! ;
et pour mes barrete mémoire qui tourne en 375 mhz sur 400 mhz tu croi que cela vaux le coup de prendre des 800 mhz ; ou jété tenté par de la 1066 mhz : compatibl athlon 6000+ ?

C’est suffisant avec la config que tu as :oui:

Puis tu as déjà des PC2-6400 800Mhz, prendre des PC2-8500 est inutile si tu OC pas :neutre: Toute façon avec des PC2-6400 tu peut déjà très bien OC :wink:

alors moi je précise juste que sa serait plus sur de prendre une corsait 450 W non pas pour les 50W de plus mais pour la qualité et le bruit

chez moi
p D 930
8800 GT
3GO
jeux
=
une alim audible je dirait pas bruyante parce que le bruit n’est pas aigu
Edité le 01/08/2009 à 17:36

c justement pr sa ^^ je voudrai bien oc car 3ghz je sui passer a 3.35 ghz mé aprée jété limit alim ou barrette je c pas mé ct pas stabl (test sou occt au bou de 20min) et avec ma 6400 mém toi tu dit kel tourne a 800mhz mé sou cpu-z elle son o max a 400mhz je c pas prk en tt cas la ram est faiblard car avec 3.35ghz elle été a 401 mhz et la écrant bleu… par contr tu c pas si la 1066 mhz est compatible avec mon cpu athlon 64 x2 6000+ ?


et bien 450w sa me fai en peu peur ^^ mém si cela tourne bien chez toi je sui tenté par une 600w [www.materiel.net...](http://www.materiel.net/ctl/Alimentations/31620-StealthXStream_600W.html) et pour répondre aussi a kyosho62 pr oc une meilleur alim est la bien venu car qui dit alim stabl : oc stable sa va de soi ; car quand je demandé du 1.6 v pr mon noyau cpu il me donné du 1.3 gros max dc alim de merd et ki chauff (ventilo a fond et infernal)

euh o/c d accords mais a par pour taper dans du 5 Ghz une alim de 600W est TOTALEMENT disproportionner :non:

la 450 W de corsair suffir mais alors emplement

www.rueducommerce.fr…
la deuxième ou la troisième si tu veut du modulaire :jap:

mais surtout pas une 600W c’est de l’argent jeter par les fenêtre :heink:

et par pitié stop le sms :o j’écris très mal avec plein de fautes mais a ce que je sache c’est pas compliquer a lire :frowning:
Edité le 01/08/2009 à 22:19

oui je sait 5 ghz imposible ( sa serai bien !!! :slight_smile: )
par contre la 450w si jai bien vu est a 67 et 63 € celle qui me tenté est une 600w (ok disportioner comme tu me la dit) mais coute que 66€ sa vau plus le coup je trouve : www.materiel.net…
différance de prix est pas énorme voir identique .

et par contre pour oc je sui en ddr2-6400 (800mhz) es-que de la ddr2-8500 (1066mhz) serai mieu pour oc mon athlon x2 6000+ ?

ps: sms désolé jai ecri rapidement et jé envoilé sans corrigé :riva:

et bien je te remercie je voi un peu plus clair au niveau des marques ( de merde…)

du coup corsair est la meileur a mes yeux avec les test surtout le coup de la surtention de 1000v !!! c halucinant ^^ pas de risque au niveau des surtention de chez ‘‘edf’’ qui arrive trop souvent je trouve ! mé bon …

dc pour la 400w que tu me conseille tu est sur que avec ma config cela passera tranquille ? car bon c pas par manque de confiance mé bon je c que la 8800gt evga et mon athlon 64 x2 6000+ (90nm) consome beaucoup , en pleinne charge jai peur que l’alimentation soi bruilante ; car cest un investissement pour ma par et je voudrai pas avoir dennui d’alimentation trop bruillante . car sur le cite : apc.canardpc.com…

Your config :

  • AMD Athlon 64 X2 6000+ (OC : 20%) === pour overclok trankille
  • NVIDIA GeForce 8800 GT (512 MB)
  • High-End Desktop Motherboard === je cest pas si jai bien choisi par contre (m3n-h)
  • 2x 2 GB DDR2 Stick
  • 2x 3.5" SATA 7200 rpm ==== par la suite peu étre un 3éme
  • DVD+RW Drive
  • 3x 120 mm Fan==== et un de 25 cm

Power Dispatch :

  • +12V Rail : 22.72A
  • +5V Rail : 10.8A
  • +3.3V Rail : 6.9A

Total Power (Peak) : ==== puissance consommé réel
349.6 Watts

Recommended PSU :==== c le cite qui me recomande sa
450 Watts

a ton avis je prend laquelle ? ?
www.materiel.net…
ou www.materiel.net…
ou www.materiel.net…

pour moi

www.materiel.net…

ou la modulaire un poil plus cher

www.materiel.net…

la 400 W en effet est un peu bruyante passer 300 W
je l’ai :jap:

voila voila et de rien ! :smiley:

et bien je te remercie ; et pour le problemme de ma carte mére qui démare lentement tu croi que sa pouvai venir de mon alim aussi ?

hum je n’en sais trop rien je pense surtout que c’est un probleme d’engorgement du hdd jmexplique un bon formatage serait cool aussi ! (désolé si ta déjà rep pas le courage de tout relir et comme je fait plusieurs topic en même temps defois je confond)

moi avec les alim depuis que j’ai vu que en changeant pour une corsair mon ventilo cpu tourné a une vitesse supérieur (vitesse normale)
je ne sais plus quoi penser a par que l’alim est capital dans un pc :smiley:

pour le même prix que la vx-450, tu as une OCZ modXstream pro 500 watts modulaire :o

va dans le bios, dans le boot sequence, mets le disque dur en premier.

Regarde aussi si il prend du temps à détecter les périphériques en usb, genre disque dur externe

exact mais bon en général c’est le systeme qui met longtemps a démarrer !
ps je n’ai aucune idée de se que valent les ocz donc je ne peut que te croire :neutre:

j’en ai déjà eu sa fait un bout, la série modXstream pro est très bien coté, juste le 4 pins qui est un peu cours et cette série sort directement des usines de PC Power&cooling, qui n’est vraiment pas de la mayrde, même qui sont une coche au dessus de corsair :neutre:

heum jai regarder toute les possibilité dans le bios le blem exact est que quan jappui sur le bouton ^^ le ventilo de la carte graphique tourne a fond pendant 2-3 voir 5 min pour que enfin la carte mére se mé a biper pr démarer ; jé mi le bios a jour ; jé tester sans ma carte graphique … jsé pas quoi faire ; apar lalim je voi pas car si le pc est chaud ( méme 10 min aprée) et bin je létin je coupe le courant (jé une multiprise avec un intérupteur) et le pc démare tout de suite !? le ventilo de la carte graphique tourne a fond pandant 2 segonde méme pas donc je comprend pas et le coup des disque dur jé tester sans les disque dur sans lecteur dvd rien que alim (heuresement sinon sa démare pas ^^) cpu carte mér et barrete mémoire les barrette son neuve et jeuré eu des problemme décrant bleu en jeu si cétai eux donc apar la carte mére ou lalim je cpas du tout !

et et le temp de démarage avan que la carte mére bip se temp est pas tou le temp de 2-3-5 min rarement il sallume tout de suite et dautre moment super long et dautre moment super bizard il démare (carte mére bip) mé pas avec la carte graphique ; mais si je débranche le pc et que japui sur le bouton ‘‘power’’ pour vider les condensateur ; et ke je la rebranche sa démare en 2 seg c vraimment zarb ce problemme ^^
Edité le 03/08/2009 à 02:06

normal pour le ventilo de la cg les ancienne fond sa en general (ma 8800 GT qui vient de me peter dans les mains d’ailleurs :@:@:@ )

pour le bios il arrive qu’il mette un peu de temps a ce rallumer ce qui explique le bruit des venti
sa m’arrive quand je fait de l’o/c avec ma striker 2 defois il met un ptit moment avant de ce relancer
Edité le 03/08/2009 à 02:04

donc dapré toi cest normal ouuf sa me rasure un peu ^^ je me sui dit m**** un pc tout neuf !!! a jé pas mi au courant ^^ jé fé une bidoule que jai un peu honte ^^ pour me dépaner en entendant ma 450w jé pris une ancienne 480w eden( je c …) et branché ma carte graphique sur cette alim du coup la 500w maxinpower ne fait plus de brui mé bon c temporaire ^^ car une alim a cauté du boitier ^^ sa fai peur :pt1cable: enfin voila dc je c se quil me reste a faire prendre comande pour mon alim et des barrete mémoire 1066mhz si jai encore assez ^^ comme sa trankille .

je remerci toutes les persone qui mon conseiller .

les barrettes en 1066mhz sa sert à rien, de la PC 6400 s’oc et fera la job, surtout que ce n’est pas un gros oc, donc aucun intérêt de changer :neutre:

de la PC 6400 s’oc et fera la job = DSL jai pas bien compri ^^ ‘‘job’’? et de la ram qui s’oc ?