Forum Clubic

Deconnexion Cégétel

Bonjour, depuis un mois maintenant je suis chez cegetel avec un adsl 512, mais j’ai des problèmes de connexion, au demarrage de l’ordinateur, il se connecte impeccable, puis se deconnecte au bout de quelques minutes, ensuite impossible de se reconnecter. quand on redemarre il se reconnecte et refais la même chose.
Je ne sais pas quoi faire…

peut-être un problème d’alim du PC, il se désynchronise aussi ?

que veux tu dire par desynchroniser?

t’as un modem USB ? Si oui, alors le diagnostic du sagem te dis si tu es synchro ou non :slight_smile:

ok donc oui c’est bien un modem usb et je suis toujours synchroniser, le triangle en bas dans la barre des taches reste vert mais ne devien pas rouge…

et le service technique il en dit quoi ?

a vrai dire j’aurai aimé trouver la reponse sans passer par eux c pour ca que je demande sur le forum… mais je crois que je vais devoir passer par eux tout de meme… et demander a ft de verifier ma ligne…

Touches à rien si t’es dans ce cas.

J’ai remarqué cela entre 3:00 et 5:00 du mat ,une perte brutale de syncro cette deconnection dure environ 5 à 10 mn.

Reste à savoir si c’est France Télécom ou Cégétel, dur-dur pour le P2P.
J’ai pas encore téléphoné pour savoir. (cegetel 2mega / modem ethernet / routeur)

pk dois-je toucher a rien?

“élémentaire mon cher Watson” si t’es dans ce cas tu ne peux rien y faire qu’attendre le retour de ta connexion, pas toucher à ta config PC.

donc d’apres toi je suis condanner a ne pouvoir rester connecter que 2-3 min a l’adsl et rallumer mon pc pour pouvoir recommencer… si c’est ca ca va me couter tres cher 15euro par mois pour qq min… lol

hehehehehehehe, NON , donc t’es pas dans le cas que j’ai cité , t’es dans le cas d’un probleme de hardware ,peut être pilote USB2 manquant , une incompatibilitée quelconque .

Déjà, si tu nous disais quel est ton System OP
512 pour 15 euros chez cegetel , revois cela car tu pourrais avoir du 2 mega chez eux à ce prix.

bah oué je pourrai avoir plus mais je suis en pleine cambrousse moi, l’adsl pour nous c’est tout neuf…
ensuite j’ai Windows XP pro, 768 Mo de ddr/sdram, gforce4 mx440 , amd athlon xp2200+…

bien, XP-Pro donc en principe devrait pas y avoir de prob, damn, moi et modem usb on n’est pas trop copain …

Si tu pouvais faire un test avec un autre modem juste pour savoir si tout tourne normalement.

je pense que le bug vient de l’installation du pilote , ou plutot le choix du pilote.Le gestionnaire de périf est ok ?
[*]essayes l’option de reinstallation du pilote de ce modem en manuel et choisis le dans le dossier win2k si t’as pas de dossier XP sur le cd fournit avec le modem

la personne au problème est reparti chez elle, je suis celui qui s’occupe de son pc,j’prend donc le relais, le mieu c’est l’ethernet qd meme mais bon quand ya pas de port sur les modem pourris que fournissent les FAI bah on fais sans…
j’ai jamais trop vu ca en faite

bien , j’ai ouvert ma boite du modem cegetel histoire de voir ce qu’elle contenait (4 mois après, chui pas curieux,encore moins pressé de me rendre compte de l’arnaque), ce pense que c’est la même que vous avec ce modem usb sagem 800 (grande boite pour un bout de modem) :lol: .

alors mettre le CD AUtorun, puis fermer sans rien faire , ensuite faire explorer le cd , ouvrir le dossier Fr_ADSL, puis Drivers, puis SagemF800, puis extraire sur le burreau SagemF800_PPPoA_VCMUX_8_35 , lancer le setup , après je ne sais pas , j’ai eu peur :smiley: de me faire mordre…
je blague :lol:

bon, si ensuite il vous donne un choix sur differents pilotes installables , choisir la ligne contenant win2k ou XP

j’ai remarqué que la connection restée lorsque je ne faisais rien mais par contre des que je veux aller sur un site elle plante…

g lu dans divers forum que changer de modem serai la meilleure solution, car les sagem fast 800 serait imcompatible avec 20% du parc PC !!! qu’en pensez vous?

Bonne idée, Prends toi un modem Ethernet si t’as une carte réseau .
Cégétel aurait pu nous offrir le choix de modem entre USB et Ethernet. :o

Hello,
Le sagem fast 800 a mauvaise réputation, et il ne le mérite pas toujours. Comme des centaines (des milliers ? des milliards ?) d’internautes, il a aussi mis à rude épreuve mes nerfs, mais, en fait, il est victime plutôt que cause de problème. Je m’esplique:
Chez moi les connexions impossibles et les deconnexions aléatoires venait du fait que mon DD était en train de rendre doucement l’âme (difficile à pronostiquer si on ne va pas voir les avertissement de l’observateur des événements’ et si on ne teste pas le DD sur le site du constructeur). J’ai changé mon DD, et depuis le même modem honni auparavant marche du tonnerre.
Donc vérifier que DD en Bon état, surtout si le PC est un peu âgé (+ de 3 ans)
idem pour l’alimentation. Est-elle suffisante ? Combien de périph sont à branchement USB ?.. Les condensateurs de la CM sont-ils tjrs coome neufs (pas de fuite ou dépôt) ?
Bon courage, il y a du taf.