Forum Clubic

Connection impossible en filaire et ok en wifi portable

en fillaire internet hs et wifi ok sur portable peut etre probleme carte reseau

quand tu branche ta carte reseau windows reagit il en metant reseau connecter
les voyants de ta carte reseau clignotte t’il???

Bonsoir (c’est toujours mieux)

Ma boule de cristal est en panne alors…

Quel type de connexion, routeur, modem routeur, box, autre…
Quel OS…

@+

ma connection ce fais sur ma carte mere carte reseau integré connection par livebox j’ai reinstallé mon acces internet et quand on me demande mon identifiant connection apres cela doit ce connecter et la rien on me dit modem non branché alors que mon portable fonctionne en wifi au meme moment


le voyant derriere reste allumer il clignote pas

OK, dans le gestionnaire de périphérique, ta carte réseau est-elle bien reconnue (pas de ? de couleur jaune ?)

@+
Edité le 03/01/2008 à 21:10

regarde ce que windaube te demande
apres verifier dans ta connection reseau si ton ip est en automatique et que ta livebox a le dhcp d’activer

Carte réseau PC Intégré HS ou desactivée dans le bios.
a+

oui ma carte est bien reconnue pas de croix ni de de jaune , protocole internet ok mais ces quoi le dhcp et ou cela ce situe

dans ta configuration de ta livebox
il doit y avoir DHCP activer a cocher ou a decocher
DHCP c’est pour donner automatiquement ta configuration reseau a ton pc ( sa lui donne son adresse ip )

a l’ar de ta carte (pc) tu as bien les led orange allumée et ou clignotante ?

a+

Dans les propriétés de ta carte réseau, partie TCP/IP propriété également l’adresse IP est bien sur auto et les DNS aussi.

Sinon pas de pare-feu ? il faut autoriser la carte à franchier le pare-feu…

@+

quand tu dit j’ai reinstaller mon acces internet qu’as tu fait???

led orange allumer mais clignote pas ; ip et dns en auto et j’ai desactiver parefeu windows je vais essayer et j’ai reinstaller orange qui me demande identifiant connection et apres plus rien car il me dit modem pas branché (co2 WX US E6)
voila ce que cela me met alors je sais plus

tu es en reseau ou en usb
je connais pas la livebox mais avec un cable reseau pas besoin de programme normalement si??
seulement quand brancher en usb me semble t’il comme sur les autre box

et la led verte allumée ?

reseau pas usb et la led verte eteinte

as tu un autre cable pour tester
etait tu deja connecter comme sa avant?

Carte réseau Led Verte Eteinte, soit désactivée ou HS
donc Carte réseau HS, puisqu’elle est activée dans ton bios

trouves-toi une carte réseau PCI (-de20Euros) et tout rentrera dans l’ordre

et evite de toucher a tous les parametres, remet tout par défaut.

a+
Edité le 03/01/2008 à 22:00

Peut tu désinstaller cette carte à partir du gestionnaire de périphériques et rebooter ton ordi pour qu’il puisse la réinstaller proprement STP

@+

j’ai pas d’autre cable sinon il y a la connection ethernet ou j’ai aussi une autre carte mere la meme que celle la;et comment desintaller la carte reseau