Forum Clubic

Concerne ralentissements lors utilisation disque dur ( slave )

Bonjour,

Voici mon problème: L’ utilisation de mon disque dur de stockage provoque un ralentissement de tout mon système. Ce problème apparaît pas systématiquement à la première utilisation de mon DD, mais plutôt au bout d’un certain temps d’utilisation ( très variable ). Après un redémarrage du pc, windows lance parfois un Checkdsk et répare les erreurs sur ce DD. Ensuite rebelotte même problème. J’ai d’abord cru à un problème mécanique lié au DD, mais au bout de mon 3ème DD détruit, je commence à me dire que la solution n’est pas de changer mon DD toutes les 3 semaines. Quelqu’un aurait-il un élément de réponse?
Par avance merci pour vos suggestions.

salut , deja essayer de faire un bon scandisk ?
Fais nous un petit descriptif de ta machine , alim marque et puissance comprisse :wink:

J’arrive chez moi vers 16 heures. Je vous donnerai tous les détails;D
En ce qui concerne mes démarches entreprises pour régler le problème: scandisk effectué ( infinissable donc stoppé ), formatage de tous mes disques ainsi que du système d’exploitation. J’ai même racheté un disque ( interne ) installé après formatage…même problème survenu au bout de 2 semaines d’utilisation. Mes 2 disques durs externes ( dont un tout neuf ) ont le même problème ( le premier au bout de 3 mois d’utilisation, le neuf au bout de 2 semaines ). Par contre mon disque dur système n’a jamais eu de problème en 2 ans.
Encore merci et à tout à l’heure.

Enfin aux bercailles…

Processor: Intel C2D E6700@2.66Ghz
4G Ram
Carte graphique nvidia geforce 7900GTX
carte mère: Asus P5W DH Deluxe
syst. d’exploitation: windows xp mediacenter
Alimentation: Raptoxx RT-550ABAL 550W

Les fameux disques durs: - Western Digital 60gb 10000rpm ( fonctionne sans prob depuis l’achat du pc )
- Western digital 3 Gb/s, 250gb ( a fonctionné 6 mois, puis des ralentissements sont apparus pendant 3 mois, puis silence radio depuis )
-Samsung HD Spinpoint F1 SATA-II 7200 rpm 8.9ms ( acheté tout récemment a fonctionné sans prob 2 semaines, puis ralentissements ).
- Externe Lacie USB 1.0 250 Gb ( a fonctionné 1 an, depuis silence radio 1x15/démarrages pc)
- Externe Lacie USB 2.0 1TO ( acheté il y 4 mois, a fonctionné 3 semaines, puis ralentissements systématiques lors de l’utilisation )

Désolé pour la mise en page mais je post très rarement. :frowning:

Donc en résumé ce problème est apparu 6 mois après l’achat de mon pc, et tous les disques durs qui ont suivis ( pour remplacer les déféctueux ) ont tous finis par avoir le même symptôme. Et surtout ce sont que les disque durs “slave” ou externes qui rencontre ce problème.

Je suis vraiment débutant dans le domaine donc merci pour toutes vos lumières:)
Edité le 17/04/2009 à 21:13

re salut :wink: tu a quoi comme alim avec ca ? marque puissance :wink:

Hello hello

c’est celle-ci 550 watts: Alimentaion: Raptoxx RT-550ABAL 550W

Merci:)
Edité le 17/04/2009 à 16:55

je ne connais pas cette marque … peut etre un avis d’un autre clubien sur cette marque ?
Ton boitier est bien ventiler ? tes disques ne sont pas coller l’un a l’autre ?

Je me suis aussi posé cette question. J’ai un boîtier thermaltec. Tous les ventilos sont ok et le boiîtier peut encore accueuilir au moins 5 DD ( donc bien espacés ).

Merci pour ton suivi:)

voici l’info pour la marque: www.raptoxx.com…

Suis-je malchanceux au point de tomber sur 4 disques durs défaillants?
Edité le 17/04/2009 à 18:10

ca me semble quand fort improbable … surtout si ils lachent tous.je ne vois qu’un soucis d’alim mais d’autre avis devrais suivre

Je me suis aussi posé la question du magnétique ( moquette et tapis ) mais ça me semble un peu tiré par les cheuveux …surtout qu’il s’agit que du slave ou des externes:(
Edité le 17/04/2009 à 21:18

RaptoxX = noname, le problème peut venir d’ailleurs mais je serais toi je la changerais pour un modèle de qualité.

Est-ce que Raptoxx est une marque bas de gamme??? c’est pourtant un informaticien câlé dans mon entreprise qui me l’a conseillé. Quelqu’un peut-il me confirmer que cette marque n’est pas fiable et me proposer une bonne marque d’alim ( en admettant que mon problème vienne de l’alim ). Mes disques durs sont-ils perdus à jamais??:frowning:

Merci beaucoup pour vos réponses.:slight_smile:
Edité le 18/04/2009 à 13:22

A mon boulot il n’y a que des informaticiens et la plupart n’y connaissent rien aux composants Pc donc bon… :neutre: (informaticien c’est quelqu’un qui fait des logiciels sur PC, pas forcément quelqu’un qui les monte)
Les informaticiens sont plutôt des pros du software, pas du hardware (le matos, ça c’est plutôt le domaine des électroniciens)
Et Raptoxx c’est plutôt bas de gamme, désolé :confused: (pas la pire mais loin derrière Antec ou Corsair).

Mais je ne dis pas non plus que ton problème vient de là hein :wink: (difficile de savoir)
Edité le 18/04/2009 à 13:24

Fais des test de lecture et d’écriture avec HDTune pour voir quels sont les chiffres.

Et quels sont les disques dur touchés par le problème du chkdsk? Car tu en a eu plusieurs à voir.

Et que veut-tu dire par ralentissements? C’est à l’accès des fichiers?

Merci pour les marques d’alim:D

Les disques touchés par le Chdsk ne sont que les disques durs dit “slave”…j’y comprends rien:(

Les ralentissements ne surviennent que lorsque j’utilise des fichiers sur le disque ( surtout le dézipage de fichiers) . Donc ça saccades énormément. Dès que je ferme le fichier tout rentre dans l’ordre.

voici le rapport HDTune ( merci pour l’info ): transfer rate: minimum:0.1 Mb/sec / maximum: 3.4Mb/sec / Average: 1.6 Mb/sec / Access time: 20.9 ms / burst rate: 2.0 mb/sec / CPU Usage: 40.7%
Edité le 19/04/2009 à 23:36

Hello,

Je viens de redémarrer mon pc à l’instant et lorsque windows a fini de charger un message " votre système a récupré d’une erreur sérieuse " est apparu. J’ai envoyé le rapport d’erreur et un page web s’est ouverte. voici son contenu: wer.microsoft.com…

Problème provoqué par Device Driver
Vous avez reçu ce message parce qu’‘un pilote de périphérique installé sur votre ordinateur a provoqué l’‘arrêt inattendu du système d’‘exploitation Windows. Ce type d’‘erreur est appelé « erreur d’‘arrêt ». Une erreur d’'arrêt nécessite le redémarrage de votre ordinateur.

Type de problème: Erreur d’‘arrêt Windows (un message s’‘affiche sur un écran bleu avec des informations de code d’'erreur)

Solution disponible ?Non

Que signifie ce problème ? Windows a rencontré un problème qu’'il ne peut pas résoudre et doit redémarrer.

Cause: Inconnue

Symptômes: Un message s’‘affiche sur un écran bleu avec des informations de code d’'erreur (par exemple : 0x0000001E, KMODE_EXCEPTION_NOT_HANDLED)

Autres mesures à prendre: Continuez à envoyer des rapports de problèmes afin que les analystes de Microsoft étudient le problème et essaient de le corriger le plus rapidement possible.

Serait-il possible qu’il s’agisse d’un problème software???
Edité le 20/04/2009 à 00:25

Bon ben dans l’absence de réponses je pense que le problème d’alim me semble plausible. Je vous redonne mon feedback.

Je ne fais pas de pub mais;
www.sosordi.net…

Une recherche google t’aurait trouver ça direct, hésite pas à l’employer :wink:

Tiens nous au courant!

Hello hello,

Après avoir subi ce problème pendant 2 ans, après avoir racheté des disques durs pour des centaines d’euros, mon problème est RESOLU. Franchement j’ai les larmes aux yeux de tant de bonheur;DDD.

Alors merci à vous tous pour votre temps et un GROS big up à Baronbilal qui a tapé dans le mille dès son premier post. Mon alimentation était complétement bouchée…un coup d’aspirateur et ohhh miracle plus de ralentissements;D ( quel noob je fais )

Par contre mes disques durs externes sont toujours HS. Quelqu’un a-t-il une idée de combien de watts il faut pour 2 disques durs internes, 2 disques durs externes, etc??? ( faut-il que je crée un nouveau sujet ? ).

@ Baronbilal : si tu me donnes ton adresse je t’enverrai du chocolat Suisse:)
Edité le 29/04/2009 à 15:35

un disque dur consomme environ 8 watt en charge
Le problème, c’est qu’au démarrage, tous les disques se lancent en même temps et c’est la que l’alimentation doit tenir le choc

pour tes disque externes, si se sont des 3.5, tu as une alimentation sur secteur fourni donc pas de soucis pour les 2.5 pouces,la consommation est d’environ 4 watts…

Je suis rendu à 6 disques dur avec une alim 500 w (cf signature ) et pas de soucis
Edité le 29/04/2009 à 16:14