Forum Clubic

Carte graphique HS? (page 2)

Puissance 400W c’est pas enorme?

C’est une vraie 400W et elle supporte des charges qu’une 500W bas de gamme ne supporterait pas :wink:
http://www.matbe.com/articles/lire/260/com…ions/page19.php
http://www.matbe.com/articles/lire/260/com…ions/page20.php
La config de test étant bien plus chargée que la tienne
* Intel Pentium 4 560 ES LGA775 3.6 GHz
* Asus P5ND2-SLI
* 2 cartes graphiques Gigabyte 6800 GT en SLI
* 2 x 512 Mo de DDR2-667 Corsair
* Disque dur Seagate Barracuda SATA V 120 Go
* Dissipateur Thermalright XP-120
* Ventilateur Delta FFB1212EHE 120x120x38 millimètres 3500 rpm (3 ampères)

Bon je vais voir ca …

Un un bruit trés aigu (comme quand vous avez une oreille qui siffle), provient d’une alim en fin de vie non?

Dans ce cas, je te conseille vivement de cesser de l’utiliser :confused:

j’ai acheté une alim et j’ai toujours le probléme quelque soit la carte …
J’en deduit carte mere?

Ca semble logique maintenant.
Tu devrais tester avec une seule barrette de RAM pour voir, en les essayant l’une après l’autre.
C’est quelle alim que tu as prise ?

Asus 450W avec la lumiere bleu
Pourquoi la RAM empecherait ferait un ecran noir avec tel carte et pas avec l’autre?

C’est un principe chez moi, avancer avec méthode.
Une surtension peut avoir abîmer un ou plusieurs composants.
L’idéal serait de tester sur une autre mobo ces barrettes mais bon…(des freezes par ex peuvent très bien s’expliquer par une RAM défaillante).
De toute façon, pour la mobo, tu n’auras pas le choix que de tester tes composants sur une autre en socket 478 :neutre:

mouais, je vais faire un memetest cette nuit.
Les freezes, c’est un fait mais ca explique que trés peu l’ecran noir :stuck_out_tongue:
Une fois resolu ce probléme d’ecran nor, je me pencherais sur le reste.
Car pour le moment, j’ai une demande en attente de renvoie de ma Carte graphique et si elle est pas defectueuse, ca sert à rien de la renvoyer.

Exactement, ce n’est pas le moment de la renvoyer, avant d’avoir exploré toutes les hypothèses.

Donc si j’ai aucune erreur avec memtest, reste quoi a tester?
Tout en sachant que j’ai aucune possibilité de tester mon matos sur un autre pc (pc de ma mere etant pas assez puissant)

Ce que tu peux faire, c’est prendre ta tour sous le bras et aller chez un assembleur prêt de chez toi qui te testera la config pour pas grand chose.
C’est la meilleure solution si tu n’as pas de pote pour te dépanner.

Le seul que je connais, c’est surcouf et ils sont pas trés discret coté vie privée…
Ils ont un jour fait des ennuis à un pote car il avait des MP3 pris d’un CD, et estimer que c’etait du piratage… Donc, soit je l’emmene sans DD soit avec mon DD au risque qu’il me prenne la tête avec le contenu qu’il y’a dedans…

Sinon, aprés un test de 2H avec memtest86 +, j’ai aucune erreur. Je vais refaire un test toute la nuit voir.
Si j’ai aucune erreur avec les 4 barrettes branchés, c’est bon?

Dis toi que pour isoler une panne matérielle, il faut alléger au max la config.
Tu laisses une seule 512 Mo et tant mieux si tes RAM n’ont pas souffert.
Tu parles de Surcouf à Paris ou en province ? si c’est Paris, tu as l’embarras du choix pour trouver un assembleur.Surcouf c’est plutôt l’usine, je pensais à une petite boutique de quartier.

Surcouf Paris.
Petit assembleur, je connais pas trop … Du moins, compétent :slight_smile:
Sinon, pour la RAM j’ai fait un test de 9H soit 12 pass et aucune erreur.

Tu trouves de tout à Montgallet.
Sélection vite fait http://www.rue-montgallet.com/boutiques/75…mentaires/lire/
http://www.rue-montgallet.com/boutiques/75…stem-Microland/
http://www.rue-montgallet.com/boutiques/75…521/012com-net/
etc

Un de mes ami pretend que ma nouvelle carte graphique aurait cramé, et que si l’ancienne fonctionne mal c’est dû au drivers …
Pourtant, j’ai bien tout desinstallé (uninstall, driver cleaner, ccleaner et tout le tralala) et remis les drivers officiels.

C’est probable? Tout en sachant que les symptomes des deux cartes graphiques est le même à la seul différence, c’est que une affiche au moins windows et pas l’autre.

Ton pote a une config PCI-E ?
Si c’est le cas, tu montes la X1950 sur son PC, tu seras vite fixé sur son sort.

Ma carte est en AGP 8X :slight_smile: Et mon pote est sur Orléans ^^

Pas en PCI-E … d’où mon probléme si je dois changer ma carte mére … La carte graphique a 1 semaine et si je dois changer ma CM, ca m’embete reelement.

Je réponds à trop de posts moi :whistle: