Forum Clubic

Bug de ma carte graphique ?

Bonjour

Je possede une 6600 gt pci ,et depuis ce soir lorsque je lance un jeu
j’ai des trames (voir photo)et cela ne me le faisais pas auparavant j’ai penser a une surchauffe de ma carte ainsi qu’un virus ,mais rien de dectecté avec antivir ,avast,et une temperature de 42°,de plus j’ai fais tourner la demo de nalu(la sirene) et cela fonctionne trés bien alors que faire???

http://fr.msnusers.com/nero5s@hotmail.com/Documents/GCS0003.jpg

foto illisible

ben moi j’y accede

http://fr.msnusers.com/nero5s@hotmail.com/Documents/GCS0003.jpg

tu as fait un memtest pour tes ram ?

comment ça?

tu fais plusieur passe avec ca
http://www.clubic.com/telecharger-fiche10823-memtest86.html

ok je le ferais plus tard ,mais là ou ça m’etonne c’est que j’ai ces trames uniquement dans les jeux et pas sur une demo graphique,comme le bateau ou la sirene.

personne??

je ne pense pas que ça vienne de la ram

alim peut etre donne les tension en 5v et 12 v

Desinstalle tes drivers de ta cg et remets les ou mets les a jour… pour voir dejà

c’est fait,et j’ai le meme soucis,si tu veux je ne comprend pas qu’une demo comme nalu passe et pas un jeu alors qu’ils utilisent la meme carte ,les memes drivers ainsi que le meme directx.

c’est une démo jouable ou juste lisible

c’est la demo de nalu la sirene nvidia,dites moi si vous voyez ma photo?

quelle foto ?

ben j’ai mis un lien pour la capture d’ecran là

http://fr.msnusers.com/nero5s@hotmail.com/Documents/GCS0003.jpg

bon ça passe pas y a mon msn dans le lien ,je peux vous envoyer ma capture d’ecran ,c’est assez bizarre

marche pas

ok ,bon j’ai mis la capture d’ecran comme image de mon avatar.