Forum Clubic

Bnjour,probleme de son apres remplacement carte graphique radeon par geforce ?

j’ai remplacé ma carte graphique radeon 700se par une geforce 9400gt et apres installation des driver plus de son merci de m’aider sa fait un après midi que je cherche et toujours rien trouvé merci

bon je vais essayer de mettre à jour mon pilote et je vous tien au courant et j’aurais aimé savoir si quelqu’un peu me dire ce que je fais du petit fil livré avec ma carte
lol je voi déjà vos sourrire mais je ne le mettrais pas LA
lol
svp aidez moi snifff

bon j’ai réussi à avoir du son en façade mais tjrs pas de son sur mon lcd en branchant sur le dos de ma tour
aidez moi svp

salut

as tu bien désinstaler les driver ATI avant et passer un coup de ccleaner?

reinstal les driver audio au passage

regarde dans le gestionnaire de perif si tu as un ? ou !

Pour le fils fait nous une belle photo

tu es sous Xp ?

oui je suis sous xp

ET voilà mon petit fil
[Photo supprimée]

tu es allé voir dans le panneau de configuration ==> son , si tu n’as pas un menu déroulant .

Comme le dit riri38 , va aussi voir dans le gestionnaire des periphériques

http://nsa11.casimages.com/img/2009/11/19/09111902381917027.png

et dis moi ce qu’il y a marqué

comment tu fais pour copier sur ton gestionnaire de périphérique


il y a rien d'alarmant -périphérique fonctionne -utiliser ce périphérique (activé) -pas de ? ou !

avec un logiciel de capture d’images , y en a plein de gratuit , , une fois ton image capturé tu vas sur un site comme www.casimages.com tu upload ta photo et tu fais un copier-coller des liens qui te seront apparus.

Tu es allé dans le panneau de config ?

bon si t’es toujours là je te fait tout sa d’ici 10 min
merci

voilà c’est bon je suis un pro de la capture (de papillon lol )
dis moi si c’est ce que tu voulais ou autre chose
merci
[Photo supprimée]

maintenant va dans son du panneau de perifs et fais moi un ou plusieurs images de ce que tu vois

[Photo supprimée]
[Photo supprimée]


du panneau de configuration tu veux dire

ou bien ce que je viens de t’envoyer
je comprend vite mais il faut m’expliquer longtemps
lol

la carte medion , cest une carte tv tuner donc pour le son c’est l’autre .

Tu peux me faire des screens des autres onglets de la carte pc-media que je recherche des drivers
Edité le 19/11/2009 à 18:32

ok sa arrive


[Photo supprimée]

je te mets le lien pour la mise a jour de ta carte son www.cmedia.com .
Regarde dans le menu déroulant de l’onglet détails si tu as pas plus de précision sur le code du produit si il n’y a pas marqué qqe chose comme CMI suivi de chiffres
A propos allez l’OM :slight_smile:

HDAUDIO_FUNC_01&VEN_434D&DEV_4980&SUBSYS_70911462&REV_0904_4&850A221&0&0101
voila ce que j’ai


et lequel je dois télécharger svp parce que il me semble que moi c'est une CMI9880 merci

Alors c’est ici que ça se passe http://nodevice.fr