Forum Clubic

Blocage au démarrage avec ma nouvelle carte mère Gigabyte P31 DS3L

Bonjour,

j’ai un problème de blocage au démarrage avec ma nouvelle carte mère Gigabyte P31-DS3L
en utilisation avec 4 x 1 Go DDR2 PC2-6400 kingston KVR800D2N5/1G la carte mère ne reconnait pas les 4 barrettes de 1 Go et se bloque au ‘boot’

Si je passe en 2 Go (2 x 1Go) je n’ai aucun problème => Super Stable (sur les supports barrettes jaunes)

Avez-vous une idée, car j’ai bien acheté des barrettes 1 Go simple face comme indiqué sur le site suite aux limitations du Chipset P31

en vous remerciant par avance
Salutations,

Essaye t’es barrettes une par une il y en peu être une de défectueuse

aucune de défectueuse

Vérifie que toute tes barrettes sont les même, si il y a 3 sorte de barrettes différentes ça ne marche pas, li ce qui est marquer sur chacune des barrettes.
Edité le 21/08/2008 à 23:34

Salut,
As tu vérifié la configuration automatique du bios lorsque tes 4 barrettes sont branchées?
Il y a peut être un soucis au niveau de la détection et un réglage d’une latence un peu trop basse.
Sinon, si tu as testé chacun de tes ports et chacune de tes barrettes indépendamment regarde du coté de ton alimentation, peut être est elle une peu juste pour deux barrettes supplémentaires.
Bon courage :wink:

les 4 barrettes ont été achetée ensemble se sont les mème reference


Le probleme c'est que je ne peux pas acceder a mon bios lorsque les 4 barrettes sont branché car le pc ne démarre pas il bloque directement en m'affichant le méssage "No video"

tu as essayer 2 barettes sur 2 slot puis sur les 2 autres??

ensuite essaye en 3

sa ne change absolument pas

c’est a dire
2 sa marche en inversant les slot??
avec 3 sa marche??

sa ne marche pas

avec 2 sa marche pas???

essaye d’etre clair

sur la CM il y a 2 sup rouge + 2 sup jaune sur les sup jaune sa marche si je rajoute les deux sur les sup rouge l’une apres l’autre sa ne marche pas

Essaye t’es barrettes une par une sur chaque slot

sa marche pas

Tu as une autre carte mère pour tester?

non

carte mere HS

retour sav : cela arrive

il vienne de me la changer (sous garantie) la premiere avait le meme probleme

Tu peut nous détailler ta config?


Je crois que t'a carte mère n'est pas compatible avec ta RAM sur le site de ldlc elle n'est pas référencer dans la liste des carte mère compatibles. [www.ldlc.com...](http://www.ldlc.com/fiche/PB00040226.html)

CM GAP31-DS3L SOKET 775 GIGABYTE
PR INTEL CORE 2 DUO E4600 2.4GHz
RAM DDR2 4X1GO KINGSTON (KVR800D2N5/1G)
CG GEFORCE 8600GT PCI-E 512 MO GIGABYTE
VISTA 64 BITS