Forum Clubic

Au secours: voltage cpu multiplié par 2 !

Lorsque je branche un 2ème Disque dur, CPU-Z m’indique un voltage à 3.00 V (2.99 pour être précis),je croyais à une erreur jusqu’à la mort d’un disque dur(dû au voltage ?) et que CPU-Z m’a alors indiqué 1.345 V pour un seul DD!

AIdez moi s’il vous plait avant que mon nouveau DD (le 2ème 2ème donc) crame à son tour…

Je vous en supplie…!!!

heu…

alors attends. tu parles de cpu-z donc je suposse que tu parles du voltage du proco non ?

si c’est le cas, ton proco aurait flambé bien avant ton hdd.

quelle est ta conf ?

ça m’étonnerait grandement que du 3V soit applicable via le BIOS ou n’importe quoi au proco sans modifier le matériel :MDR

Le proco et l’HDD sont tous les deux distincts.

Ensuite avant de crier au loup toujours vérifier une mesure avec un autre logiciel ou un autre moyen.

Merci de vous soucier de mon problème!!
G vérifié avec d’autres logiciels et tous me montre des voltages énormes(le vcore,+12V,+5 g pas les chiffres sous les yeux car g éteinds cet ordi pour l’instant donc c’est de mémoire),ils sont tous "au max’…

CPU:Pentium D930 3Ghz
CARTE mère:intel D945GPM
4 Gb de RAM
CG:Twintech GTX 560 Ti
Alim:Corsair GS600w
Windows 7 ultimate 32 bits
Et cela se produit “vraiment” cad de suite après le branchement de mon 2ème DD …
J’ai peur!!

T’es sûr que tu ne t’es pas trompé de ligne ? :MDR

holala mais tu melanges tout, et sans avoir de connaissances.

le +12 et le +5 sont des tensions normales. t’as meme le +3. le +5 de veille. le -5. etc :smiley:

ton vcore pour le pd me parait normal ( 1.34 ) apres le fait qu’il soit monté à 3v et que ton hdd ait cramé, ce n’est pas lié, et ton 3v, je crois plus à un beug de cpu-z

et je ne comprends pas prq tu parles, dans ton premier post, que cpu z t’indique 1.345 pour un seul hdd. tu melanges tout.
Edité le 14/03/2012 à 23:15

Effectivement je connais pas tout encore mais ça viendra!! Je disais juste que tout les voltages sont très hauts,supérieurs à la “norme” que j’ai pu lire ici et là…


Je vais le rallumer et être plus précis sur ce que je vois...

ouais, sauf que ici et la, souvent ca raconte n’importe quoi. le 12,5,3 sont des tensions obligatoires pour un pc.

fr.wikipedia.org…


[quote="Compte supprimé"] ouais, sauf que ici et la, souvent ca raconte n'importe quoi. le 12,5,3 sont des tensions obligatoires pour un pc. [/quote] ça dépend de qui ça vient. Certains sortent plus de conneries et de troll que d'autres :ane:

J’espère que ça marche c’est me première copie d’écran!hihi…

cjoint.com…

Joli proco :miam:

Sonde défectueuse alors :stuck_out_tongue:

la gueule des sondes :paf:

un proco a 3v à -1 degres j’achete :paf:

essayes hw monitor.

au fait pc de grande surface non ? carte mere de merde, sondes à la rues…
Edité le 14/03/2012 à 23:36

Si elle est défectueuse pourquoi dès que je débranche le second DD,tout revient à la normale? ET comment je vais faire car je comptais overclocker tout ça( un tout petit peu) histoire d’avoir des jeux un peu plus sympas…si je peux pas controler les mesures…?

ha ha ha ( rire jaune )

oc ce genre de pc ne sert strictement à rien, car encore une fois, surement pc de grande surface, donc ce n’est pas possible, et n’amenerai rien…

bref, sonde defectueuse, et pis cay tout. je peux te dire qu’à 3 volts, ton proco t’aurait sauté à la tronche depuis longtemps :stuck_out_tongue: :stuck_out_tongue: :stuck_out_tongue:
Edité le 14/03/2012 à 23:40

Mesures HW monitor… cjoint.com…

J’crois que j’ai chopé le truc pour les captures d’écran! lol

ça c’est speedfan. Non réglé il serait capable de t’afficher une t° inférieure au zéro absolu :ane:

ouais ouais ouais.

le coup de ton hdd qui à cramé, peut etre l’alim qui balance trop de jus, mais j’y crois pas, le reste aurait aussi cramé.

simulta 1s :sol:

la classe :love: :MDR

L’alim sur les PC de marque de toute façon…