Forum Clubic

Asus P5K Et Voltages

Bon voila voila, j’ai remarqué selon certains tests qu’il était normal que ma carte mère, ma Asus P5K, réduise mes voltages vers le bas donc mon problème est réglé (1.4V BIOS —> 1.35V en réalité) de ce côté c’est normal.

Seulement, quand je suis en Burn ca passe à 1.26V, une réduction de 0.08V, je crois que c’est énorme pour un VDrop non? À notrer que mon alim est une Enermax toute neuve (comme le reste) FMA2 535W Dual Fan, fiable, donc je ne pense que ca vienne de la je penche pour un mauvais réglage BIOS :oui:

Les voici :

A noter que j’ai regardé l’Option Clock Over Charging mode, ca pourrait pas le régler mon probleme si je mettais environs 500mv?

img526.imageshack.us…

Qu’en pensez vous? Ca pourrait venir de la?
Edité le 16/10/2007 à 15:16

Up ca pourrait m’aider?

Up :frowning:

c’est ou que tu voit que tu as une baisse de vcore?:arf:

ta perte de tension en full comparer a l’idle est bien du au phenomene de Vdrop.
le probleme est bien connu des proprietaire d’asus.
j’ai une p5n32-e sli est j’ai le meme “probleme” :confused: , un vdrop assez improtant.

la seul solution c’est le vmod.

Sous CPU-Z en Burn, Sous Everest même chose en Burn, sous SpeedFan même chose en Burn :confused:

Ils me donnent tous les mêmes lectures et la même baisse, je me demandais si il y avait un autre soluce que le Vmod (Pas risqué ca?) comme celle j’ai dit dans mon premier post :confused:

bah y’as bien le vmod comme soluce…mais pourquoi tu veut ameliorer tes tensions…?parce je pense que sa ne sert a rien de modder ta carte si tu ne compte faire un oc consequent…:confused:

voila comment faire:(je vais tester ca ce soir je vous tiens au courant)

http://membres.lycos.fr/m4inaction/cpu/asus%20p5k/100_1327.jpg
http://membres.lycos.fr/m4inaction/cpu/asus%20p5k/res.JPG
Edité le 17/10/2007 à 11:24

tu peu faire moi g realiser cela et aujourd’hui mon vdrop n’ai plus que de 0.01

bah voila c’est fait…les screens:
avant:
http://images2.hiboox.com/vignettes/4207/ixjsf119.png
apres:
http://images2.hiboox.com/vignettes/4207/qby15cu8.png

J’ai donc eu une augmentation de 0.01…:heink: donc la temperature du cpu a augmenter et j’ai pas pu terminé le test sous OCCT…je vais voir ce que sa donne avec le fsb a 500mhz…
Edité le 17/10/2007 à 13:22

Il n’y a que cela à faire? “Barbouiller” si on peut le petit résistor de crayon? Un crayon à mine normal?

PS: Ou vous les prenez vos graphiques comme ca?

Moi perso g utiliser un crayon ikea car avec les autres j’avais meme probleme que toi le vdrop continuait ou augmentait

Bah je vais demander à djuss pour acheter la même chose :jap:

lol je vais pas t’aider d’avantage car j’ai pris le premier criterium qui se presenter lol…:mdr

Et pour les graph il faut avoir d’installer “everest” ou “speedfan” ou “motherboard monitor” et il faut lancer OCCT puis dans “options” tu as “logiciel” et tu choisis celui qui est installer sur ton pc…

ensuite quand tu lance OCCT il lance en meme temps le logiciel que tu as selectionner et la fin de ton test de stabilité sous OCCT il te fait des graph tous seul…:super:
Edité le 17/10/2007 à 14:36

:MDR Merci quand même.

PS: Quand tu parle de criterium tu parle de crayon de plombs normal? :ane:

PS: Mon screen, voila pourquoi je veut le faire :neutre:

http://img518.imageshack.us/img518/9260/2007101708h36vcorefu5.jpg

ah oui effectivement tu as une belle chute…:confused:

c’est un stylo a mine rechargeable…c’est du HB je crois ce qu’il y’as dedans…:wink:

Le hb n’est pas très conducteur. C’est quand même mieux d’utiliser au moins du 2B (bien plus gras et conducteur).

Un Porte-mine normal alors?

Ce que je fait finalement je noirci le résistor pour en augmenter la conductivité?


[quote="zedarkstar"] Le hb n'est pas très conducteur. C'est quand même mieux d'utiliser au moins du 2B (bien plus gras et conducteur). [/quote] Et un 2B serait mieux qu'un HB pour la conductivité c'est ca?

on devrait creez un topic special vdrop :paf:
ca c’est le mien
http://www.e-loader.net/upload/mini/mini_17102007_184411_2007_10_05_20h03_VCore.png

vous savez pas ou ca ce trouve pour ma p5n32-e sli? :sweet:
Edité le 17/10/2007 à 18:51

Lol le pauvre Cedsmoke il galere j’ai cherché mais j’avoue c’est chaud j’ai trouver sur une 650i…:confused: elle est differente physiquement la 680i??

Oui MetallicaQC plus c’est gras meilleure est la conductivité…:wink:

@ Cedsmoke : www.xtremesystems.org… Ca pourrait t’aider :neutre:

Sinon bon, je vais essayer ca dans le courant de la semaine et je vais comparer :oui:

Il n’y a pas des risques que ce soit TROP conducteur justement à la suite de cette opération?