Forum Clubic

Alerte température ram

Bonjour,

j’ai eu ma première alerte avec mon pc.
Sous asus pc probe ma ram est à 45°C, j’ai une alerte et c’est dans le rouge.

En effet, depuis que j’ai mis ma saphire 4870 elle était montait de 4° avec 44° (avant j’était toujours à 39°)

Est ce grave?

Je ne joue même pas en ce moment. Quand je vais jouer le pc va exploser?

Il faut que j’achète des ventilateur pour la ram?

J’ai une tour antec p182, je pensais que c’était bien aéré…

Je regrette vraiment mon achat 4870, ça m’as apporté que de la chauffe. J’aurais du prendre une asus 4850…

1: non, c’est pas grave

2: non, il ne va pas exploser

3: non, pas obliger

4: non, c’est pas bien aérer :o, le P182 est plutôt conçu pour l’insonorisation que pour le aircooling

5: la asus aurait probablement chauffer plus (si tu n’a pas prix une HD 4870 avec le rad générique)

6: je te conseil de désinstaller asus probe car tous ce qui est au dessus de 40-45 degré le considère comme critique quand sa peut monté dans les 60-80 degré, voir plus :heink: (c’est quand même tester pour :confused: )

Bon c’est MB qui est à 45°C donc je pense que c’est plutot la carte mère!
Depuis que j’ai la hd 4870, l’insonorisation ne fonctionne plus ^^^

Mon matériel :
P5N32 E sli plus
HD4870 saphirre
Antec p182 sans ventilateur en plus.

Le processeur monte à 51°C puis redescend (car le ventilateur cpu accelere). La températire MB monte très vite à 44 puis 45°C. Ensutie elle redescend pendant un certains temps à 44 puis remonte…

Si je rajoute un ventilateur sur la façade avant (en face de la carte graphique) et un sur la façade arrière (au dessus de la carte graphique) cela va améliorer les choses?

J’ai vu ce ventilateur : www.clubic.com…

Mes ventilateurs sont tous réguler par l’alimentation, je crois qu’il me reste une prise molex de régulation. Je dois utiliser les cables fournis avec pour que le ventilateur tourne plus ou moins vite ou la régulation de l’alimentation?

Mes ventilateurs du boitier ne tourne pas vite et sont très silencieux…

J’ai eu aussi une alerte sur 1.2VHT qui est à 1.25V mais je l’est toujours vu à 1.25V il me semble
Edité le 22/07/2009 à 19:05

Comment tu fais pour avoir la T° de la RAM? A ma connaissance il n’y a pas de sonde sur les barrettes de RAM :neutre:

Voila j’ai encore eu une alerte sur 1.2VHT, je l’ai vu monté à 3.86V!
Puis il est redescendu direct à 1.25V.

Est ce normal?
Cela peut griller ma CM ou mon CPU?
Je pense que je vais contacter asus.

Il y a un mois j’ai fait la maj du bios…

Sur google, j’ai regardé les gens n’ont pas plus que 1.5V, alors je m’inquiete

Personne pour m’aider?

up

Les sondes, parfois, faut les prendres a la legere.

Perso je m’en ferait pas avec ca.

fait un test avec occt pendant 15 minutes et post les graphiques du 12v

Merci je dois faire quel test avec quel paramètre?

J’ai fait le test cpu linpack pendant 6 minutes.
En démarrant occt, j’ai eu des erreur de voltage (augmentation ou nulle).

Pendant le test le CPU 61° puis redescendu car le processeur à été décharger, ensuite le ventilo à commencer à accélérer. Lorsque je laisse ouvert occt, j’ai beacuoup d’erreur dans le voltage!

Voici mon log pc probe :

===================================================
ASUS PC Probe II

Rapport du journal des alertes

Nombre = 33

[07/22/2009 at 06:20 am] MB Température Anormal, 45 degrees centigrade
[07/22/2009 at 06:25 am] MB Température Normal, 44 degrees centigrade
[07/22/2009 at 06:31 am] MB Température Anormal, 45 degrees centigrade
[07/22/2009 at 06:37 am] MB Température Normal, 44 degrees centigrade
[07/22/2009 at 06:37 am] MB Température Anormal, 45 degrees centigrade
[07/22/2009 at 06:37 am] MB Température Normal, 44 degrees centigrade
[07/22/2009 at 07:11 am] 1.2VHT Voltage Anormal, 4.08 V
[07/22/2009 at 07:11 am] 1.2VHT Voltage Normal, 1.25 V
[07/22/2009 at 06:29 pm] MB Température Anormal, 45 degrees centigrade
[07/22/2009 at 06:36 pm] MB Température Normal, 44 degrees centigrade
[07/22/2009 at 09:43 pm] 1.2VHT Voltage Anormal, 3.86 V
[07/22/2009 at 09:43 pm] 1.2VHT Voltage Normal, 1.25 V
[07/25/2009 at 12:12 pm] DDR2 TERM Voltage Anormal, 3.01 V
[07/25/2009 at 12:12 pm] NB CORE Voltage Anormal, 3.01 V
[07/25/2009 at 12:12 pm] MEMORY Voltage Anormal, 0.94 V
[07/25/2009 at 12:12 pm] DDR2 TERM Voltage Normal, 0.94 V
[07/25/2009 at 12:12 pm] NB CORE Voltage Normal, 1.25 V
[07/25/2009 at 12:12 pm] MEMORY Voltage Normal, 1.90 V
[07/25/2009 at 12:15 pm] 1.2VHT Voltage Anormal, 0.00 V
[07/25/2009 at 12:15 pm] 1.2VHT Voltage Normal, 1.25 V
[07/25/2009 at 12:21 pm] 1.2VHT Voltage Anormal, 0.00 V
[07/25/2009 at 12:21 pm] SB CORE Voltage Anormal, 3.01 V
[07/25/2009 at 12:21 pm] 1.2VHT Voltage Normal, 1.25 V
[07/25/2009 at 12:21 pm] SB CORE Voltage Normal, 1.55 V
[07/25/2009 at 12:25 pm] DDR2 TERM Voltage Anormal, 3.01 V
[07/25/2009 at 12:25 pm] CPU VTT Voltage Anormal, 1.55 V
[07/25/2009 at 12:25 pm] NB CORE Voltage Anormal, 3.01 V
[07/25/2009 at 12:25 pm] MEMORY Voltage Anormal, 0.94 V
[07/25/2009 at 12:25 pm] CPU VTT Voltage Normal, 1.15 V
[07/25/2009 at 12:25 pm] DDR2 TERM Voltage Normal, 0.94 V
[07/25/2009 at 12:25 pm] NB CORE Voltage Normal, 1.25 V
[07/25/2009 at 12:25 pm] MEMORY Voltage Normal, 1.90 V
[07/25/2009 at 12:25 pm] MEMORY Voltage Normal, 1.90 V

Ci-joint les graph du test :

http://www.monsterup.com/upload/1248517617856.png

http://www.monsterup.com/upload/1248517617602.png

http://www.monsterup.com/upload/1248517617135.png

http://www.monsterup.com/upload/1248517769727.png

http://www.monsterup.com/upload/1248517769843.png

http://www.monsterup.com/upload/1248517769720.png

http://www.monsterup.com/upload/1248517814759.png
Edité le 25/07/2009 à 12:31

6 minutes c’est trop peu.

Faites au moins une heure.

Ne vous inquietez pas des temperatures ( sauf si sa passe au dela de 70-75 degres ). le CPU se met en thermal protection.

Mais bon a date ce que je vois c’est pas super bon … Tres beau vdrop ( quoique normal ), le 12v pas hyper stable ( j’ai vu mieux )…

normalement, c’est assez pour voir la stabilité de l’alim qui est dans ce cas assez pourri :confused:

mon alimentation : Alimentation PC 650 Watt - ATX 12V version 2.2 - trois circuits de sortie 12V - Ventilateur silencieux 120 mm - régulateur de la vitesse des ventil…

Elle date de juin 2006, je l’ai payé 105€ je croyais pourtant que c’était une bonne alimentation. Je suis un peu dégouté là!

En plus, je n’ai pas d’autre alimentation avec cette puissance pour tester…

J’ai des pb de connexion internet aussi défois sur ma carte mère, j’ai connectivité limité. Pou résoudre le pb j’éteins le pc, puis l’alimentation et je redémarre et c’est bon. Donc c’est peu être l’alimentation qui fait le problème de connexion?

Je peux renvoyer l’alimentation en disant qu’elle fait des variations de voltages?

Cela peut endommager les composants ces variations non?

quel marque l’alim?

elle doit commencé à se fatiguer, sa fait quand même 3 ans :confused:

antec true power il me semble que c’était garantie 5 ans dsl je croyait que je l’avais mis

Le problème de connexion limitée est apparue un peu avant que je mette mon hd 4870!

Le problème de connection peut être due à l’alimentation aussi alors?

Le changement d’alimentation va résoudre le problème de tension c’est sur? Cela ne peut pas être la carte mère? Je l’ai déja fait changer la carte mère, des ports usb ne fonctionnait plus sur l’ancienne (un mauvais lot cette carte mère on dirait).
Edité le 25/07/2009 à 17:28

ok, ben si elle est encore sous garanti, je contacterais antec et leur dire que l’alim n’est plus stable, que vu qu’elle est encore sous garanti voir si tu peux la retourner.

Sauf que sa peut prendre beaucoup de temps avant d’en recevoir une autre

Cela peut abimer le matériel si je fait un test de 15 min et qu’il y a beaucoup de variation de tension?

Le problème de connection peut être due à l’alimentation aussi?

Le changement d’alimentation va résoudre le problème de tension c’est sur? Cela ne peut pas être la carte mère? Je l’ai déja fait changer la carte mère, des ports usb ne fonctionnait plus sur l’ancienne (un mauvais lot cette carte mère on dirait).

J’ai vu les alimentation corsair ont l’air bien, quel différence entre hx et tx?
Edité le 25/07/2009 à 17:34

HX = modulaire

TX = non modulaire donc on peut pas enlever les cables qui servent pas.

Voila ce que j’ai apres 180 minutes ( HX520 )

img12.imageshack.us…
Edité le 25/07/2009 à 17:45

Tu as presque aucune variation de tension ^^

Peut on répondre à mes questions?

Près de chez moi, il vende l’alimentation hx520 à 97€ hx750 à 140€.(http://www.ingedus.com/site_2008/index_08b.htm)

Je pense prendre la 750 une fois confirmation que l’alimentation est changée (je vais la revendre…)

Je viens d’envoyer un mail à Antec
Edité le 25/07/2009 à 17:55