Forum Clubic

Aide pour Oc Q6600

Salut à tous,
je voudrais OC un peu ma config :
Q6600 G0
Asus maximus formula se
2x1go pc8500 crucial ballistix
Corssfire HD3870
Corsair HX520

Je voudrais atteindre les 3ghz en 9x333 ou en 8x375 ( le meilleur est lequel )
je me suis pas mal renseigner au niveau des configs du bios, j’ai bloqué le port pci express a 100 mhz mais je bloque au niveau des voltages
je n’arrive pas aussi a regler le ratio de la ram
je mets le detail de mon bios la ou je ne sait pas vraiment quoi mettre car j’ai peur de faire une connerie

FSB strap to north bridge : ?

CPU Voltage : ?
CPU PLL Voltage : ?
North bridge voltage : ?
DRAM Voltage : ?
FSB Termination voltage : ?
South bridge voltage : ?
CPU voltage damper : ?
CPU voltage reference : ?
North bridge voltage reference : ?
DDR2 channel A REF voltage : ?
DDR2 channel B REF voltage : ?

voilà
merci en esperant que l’on ne prendra pas cela pour de la “flaimardise” mais pour une aide…
@+
Edité le 06/01/2008 à 00:51

up…

Salut, Moi j’ai juste bloquer le PCI-E a 100Mhz, La ram je l’ai laisser en auto et j’ai mis un vcore de 1.280 (en réel donc ~1.3v en theorie).

Et j’ai mis 334x9.

Le PC a booter sans problème et j’ai fait +1000 points a 3Dmark 06, pas mal pour juste 600Mhz … .

Par contre, j’ai fait un OCCT pendant 30min avec TAT pour verifier la temperature (ui ne doit pas depasser 75-80°) et pour verifier la stabilité.

Je suis redescendu a 2.4Ghz car je te rapelle que c’est un quad core … et je vois pas trop l’interet de le monter à 3Ghz appart pour les bench.

voilà, ++

que pensez vous de ce petit overclocking, je me demande si le rated fsb n’est pas trop haut …
http://img90.imageshack.us/img90/1222/28bv7.th.jpg
@+

Bin non, maintenant, tente 334*9 et augmente un peu le Vcore

Par contre est ce que PC brobe 2 est fiable car il arreté de donné des valeur bizarre pendant le test OCCT alor que everest ne bouger quasiment pas…

voilà 334 x 9, vous pensez que je peux rester comme cela sans prendre de risques par rapport au temperatures …
http://img99.imageshack.us/img99/9384/3015jv3.th.jpg

up

C’est largement bon :jap:

Au niveau du FSB c’est rien du tout :neutre:

ok merci

par contre je vien de voir que cpu-z detecte ma ram comme de la pc6400 au lieu de la pc8500 je dois faire quoi pour qu’il la detecte comme de la pc8500
http://img341.imageshack.us/img341/1060/memkf5.th.jpg
@+
Edité le 08/01/2008 à 09:17

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

up

Pas reponses ??

Frecnhement, aucune idée … :confused:

qu’est ce qui est le mieu : 8x380 et une memoire à 570 mhz ou 9x334 et une memoire à 500 mhz et est ce qu’avec le ratio a 8 le north bridge et le south bridge ne vont pa trop augmenter en temp ??
merci
@+

Suffit de changer le ratio pour la ram dans le Bios :neutre:

je ne trouve pa le ratio de la ram la seule chose qu’il y a c’est differentes frenquence de ram …

j’ai fait un screen shot du bios si tu peu me dire ou est le ratio de la ram se serait simpa
http://img517.imageshack.us/img517/9669/im000158xk1.th.jpg
merci
@+

Ligne DRAM Frequency qui permet d’appliquer la fréquence que tu veux à la ram :jap:

c’est donc bien ce que je pensé mais le probleme c’est que lorque je mets 9x333 et la ram a 1066 mhz je demarre normalement mais lorsque je lance quoi que ce soit l’écran devient noir et il revient sur le bureau avec un message d’erreur, le pilote ne repondait plus et a été recupéree. Mais si je me la ram a 1002 mhz je n’ai pas de soucil le ration est 2:3 alors qu’avec 1066, il est a 5:8 c’est pour sa que je voulais descendre le cpu ration a 8 et le fsb a 380 pour avoir la ram a 1040 mhz avec un ration 2:3 mais j’ai peur que les bridges chauffe…
merci
@+