Forum Clubic

Aide pour Oc Q6600 (page 2)

La carte est conçue pour cette utilisation …

Donc ça ne posera pas de soucis particuliers. :jap:

Pour info, il existe un topic sur cette carte :jap:

www.clubic.com…

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

ok merci

tu pense qu’en montant le proc a 3.2ghz (9x356) je ne prend aucun risque, je ne risque pas de cramé quelque chose…

Aucun, sauf si tu met un voltage trop élevé … Pour info j’ai pu faire fonctionner mon Cpu à plus de 4Ghz avec un FSb de plus de 450 Mhz :d

:jap:

et la tu le laisse a combien…

3.28GHz avec un Vcore de 1.216Volts :jap:

Ok et au niveau de la ram tu me conseille quoi pour les timings et la frequence sachant que c’est de la crucial ballistix pc8500…
Edité le 10/01/2008 à 22:30

Le plus près possible de 1066MHz (la vitesse native de la pc 8500) avec des timings de 5-5-5-15 dans un premier temps et une tension d’alim de la ram d’environ 2.1 volts :jap:

bon je vien d’essayer a 9x355 et la ram a 533 mais je ne comprends pas sous vista dès que je m’approche des 533 mhz, il met met le pilote vidéo ne repondé plus et a été recupéré ??
Edité le 10/01/2008 à 23:04

pas d’idées ??

Pourquoi 533MHz pour la ram? :neutre:

Dans le Bios, tu la règle à quelle vitesse? :neutre:

je la regle a 1066 mhz

Je ne comprends, je me suit dit que sa venait ptetre du voltage de la ram mais je l’ai mit a 2.2 et sa ne change pas le probleme l’ecran s’éteint puis se rallume et sur le bureau dans la barre des taches il y a une icone attention le pilote vidéo ne repondé plus et a été recupéré…

reup…

Comment sont reglé les timings de la Ram?
Quelle version de Bios as tu sur ta carte mère?
Fais un Memtest pour savoir si ça vient de la ram :neutre:

  1. Mes timings sont 5 5 5 15
  2. Mon bios est le 0401
  3. J’ai essayé de faire un memtest mais je ne comprends pas la temp de la carte mere passe a 127 degré dès le début c’est bizarre mais je ne prefere pas prendre de risque donc je l’ai remit a 520 mhz
  1. Il faudrait voir pour mettre à jour le Bios en version 0602. :neutre:

  2. Tu parles de memtest sous Windows?

Merci de ne pas faire des ups à torts et à travers: le up ne doit être utilisé que quand le topic n’est plus visible en première page ou lorsqu’il est en bas de première page :jap:

oué dsl pour le up jmescuse

  1. La derniere fois que j’ai mis mon bios a jour, ca m’a couté 200 euros avec asusupdate, tu pense qu’avec ez-flash il n’y a pas de risques

  2. Oui

en tout cas merci de ton aide
@+

  1. Jamais eu de soucis avec EzFlash (pourtant j’ai déjà flashé quelque fois ma cm :jap: )
    Par contre il faut respecter un impératif absolu: Le pc doit être parfaitement stable avant de flasher, donc pas de tentative de flashage avec un overclocking boiteux. :jap:

  2. Essaie Memetest sous Dos (dispo dans l’ultimate Boot cd ) :jap:

ok merci
Edité le 11/01/2008 à 20:56