Forum Clubic

AI suite fiable pour overcloker le proc et ram ? ( AI suite fourni avec carte mere asus maximus formula )

Bonsoir je voudrais savoir si le logiciel ai suite etait fiable et si quelqun pouvait me dire a cmb je peux monter mes ram en voltage ? mais ram sont les suivante g-skill pc 8500pk 1066 mhz 2x1 go et le proceseur si je peux aussi le monter sans rien faire d’anormale dessus E8400 a 3 ghz en augmentant la frequence du proc de base il est a 333 et ce que je peux le monter sans lui faire quelque chose ?

Merci pour vos reponse

il n’y aura pas de souçi pour oc ton processeur, ta ram n’aura pas besoin de l’'être vu qu’elle va jusqu’a 1066mhz, en revanche il faudra que tu augmente le voltage jusqu’a 2 volt pour qu’elle tienne aussi haut.

Sinon, les logiciels d’oc ne sont pas très fiable (d’après certaines source) rien ne vaut un bon vieux oc par le bios.

En revanche renseigne toi bien avant car il y a des précautions a prendre et il vaut mieux se renseigner un minimum avant de toucher au bios :wink:
www.clubic.com…

okok merci sa crain rien de mettre a 2 volt les ram ?


je vien de mettre a 2. volt est sur ma carte mere la diode ses mis en orange y t-il un probleme ?

pas du tout moi sur ma cm gygabite elle était automatiquement a 1,8 volts mais la ram étant calqué sur le fsb de mon proc, elle n’étais qu’à 800, mais pour les faire tourner audela j’ai été obliger de monter a 2 volts.

entre 2 et 2,1volts c’est le voltage conseiller par gskills pour les faire tourner a 1066 mhz donc pas de souçi. newgskill.web-bi.net… On pourrait même aller jusqu’a 2,2 volts pour les faire tourner au dela mais dans mon cas je serais limiter par mon processeur bien avant.

De toute façon pour ton cpu c’est pareil si tu veux l’overcloker un peu ça va mais au bout d’un certain moment il faudra que tu augmente un peu la tension si tu veux passer les 4 ghz par exemple :paf:
Edité le 23/09/2008 à 20:57

okok ^^ donc la diode orange ne veut rien dire ? de ma carte mere

tu veux dire quand tu allume ton pc ?

Ca doit être normale moi sur ma gygabite j’en ai 6 qui s’allume au démarrage et qui s’éteigne dès que j’arrive sous windows.

he je t’ai dis ça pour t’expliquer mais j’insiste lis bien les tutos et ne fais pas n’importe quoi :non:
Edité le 23/09/2008 à 21:20

bah en faite sur ma carte sa mais en vert tout les truc ok mais quand je maisa 2 volt le voltage sa mais en orange en dessous des ram

si tu as besoin d’aide après les avoir lu tu peux poster dans la partie overcloking du forum.

ma config est la suivant Asus Maximus Formula , Ram 2 go pc 8500 g skill , Ati Sapphire 4870 hd , alimentation corsair 650 watt , proceseur E8400 , boitier 3d auroras 570 s ,


okok

quelqun pourait m’aider pour savoir si la led orange n’est pas grave ? j’ai mis a 1.9 volt les ram il sont tjr reconnu a 2 x 800 mhz

Elle montent toutes seules…

ps : niveau voltage RAMje suis à 2.3 V avec de la DDR 800…

je veux juste savoir si la led orange ses un probleme ? pas envie de niquer quelque chose ^^

Si tu parle bien des Leds juste à coté de la ram (et non celle qui indique l’accès au disque dur, qui est orange aussi):

Extrait de ce topic. (petit 4)

Je rappelle aussi que le role des Leds et des diverses options de cette carte mère est indiqué dans le manuel, livré avec la carte … :sarcastic:

Edit: Attention à rédaction aussi :jap:
Edité le 23/09/2008 à 22:08

okok merci est en etant en orange sa gene pas ? d’apres tes connaisanse ?

Tu appliques quelle tension à la ram?

bah la 1.9 volt tout a heure j’ai mis 2 volt comme conseille sur g skill et sa mais la led en orange


donc je vais surement remettre 2 volt mais je fais sa pour que me ram soivent pris en 1066 mhz car la il sont quand 800 mhz je fait peut etre pas la bonne manip pour sa

Tu règle la tension dans le Bios ou depuis AI Suite?

En orange à 2.0volts? :heink:

ai suite


ue tout a heure a 2.0 volt en orange depuis ai suite
vien de retster ses en orange la a 2 volt depuis ai suite ( ai suite memory : voltage 2 volt , 1066 mhz ) et quand je fais sandra sa mais tjr 800 mhz en frequence de ram

Pourquoi ne pas abandonner Ai Suite et faire les reglages dans le Bios?

ue je pense a aller direct dans le bios ^^