Forum Clubic

Abonnés TELE2 c'est par ICI que ça se passe!

JE POSE ICI LES BASES DE LA COMMUNAUTE TELE2 SUR LE FORUM CLUBIC !

Merçi de bien vouloir laisser vos avis sur ce FAI !

Services, qualité de connexion, tarifs, problèmes rencontrés etc…

Partageons nos opinions!


Mon avis est le suivant :

Abonné depuis un an et n’ayant jamais eu internet avant, tele2 se trouve donc être le seul FAI que j’ai pu tester assez longtemps pour en dire quelque chose.

Pour ce que je peux en dire, je dirais que les services proposés sont à l’heure actuelle limités et non en mesure de résiter longtemps à une concurrence qui est armée maintenant de l’adsl2, de la télé etc. Au départ, étant dans une zone qui était non dégroupée, l’offre 512/128 a 19.95€ était parmi les plus avantageuses. Maintenant, je suis au 1024/256 (14.85€)avec téléphonie illimitée à 10€ après être passé par le 1024/128…
La qualité de la connexion est très satisfaisante avec du 115ko/s + 28ko/s (down/up) sachant que je suis a 3250m du DSLAM…
Le probleme d’une telle distance est que je ne peux avoir plus que du 1024… le 2048 étant réservé aux plus proches du DSLAM :’(
La réponse par téléphone est pour le moins curieuse : vous ne pouvez pas avoir de 2048 car vous êtes en zone dégroupée O_o
Bizarre lol ça veut dire que fallait pas me dégrouper? MDR!
je précise que la politique financière de TELE2 fait qu’ils ne sont plus en mesure de fournir de connexion aux non dégroupés comme c’était le cas auparavant ce qui est dommage vu le nombre encore élevé en France de cette catégorie d’internautes…

Je conclus qu’il s’agit néanmoins d’un bon FAI avec quelques lacunes( comme les 10mo d’hébergement page perso les non accès aux non dégroupés et la faible offre de débits loin des meilleurs)… mais DEPASSE par la concurrence…

Je met un bon 14/20 pour l’ensemble des services car n’ayant jamais eu à me plaindre de ma connexion.

Voilà, le sujet est baptisé!

A vos claviers les clubicistes @ TELE2 ^^

@+

PS : désolé pour les fautes d’orthographe du genre “peu mieux faire” (dans les propositions du sondage)

Effectivement, je peux mieux faire au sujet de l’orthographe lol

“je précise que la politique de TELE2 fait qu’ils ne sont plus en mesure de fournir de connexion aux non dégroupés”

ce n’est pas une question technique mais financière
donc si ils veulent ils peuvent…

“La réponse par téléphone est pour le moins curieuse : vous ne pouvez pas avoir de 2048 car vous êtes en zone dégroupée”

curieuse et absurde

mon avis est que télé2 va se faire racheter par un fai tiers, comme on n’a pu voir avec neuftel et cegetel, car le milieu de l’internet va vite trés vite et télé2 n’est plus en mesure de suivre financierement cette évolution

Je suis de cet avis mickael!

Je suis chez Télé2 depuis quelque mois (j’ai quitter TIscali :D)
Je n’est rien a déplorer:
Connexion impecable
Ping correct

Pour info depuis peu tele2 propose le 8mbit…

? c’est vrai pour le 8 mega chez télé2 ? cool je vais aller me renseigner même si vu la distance qui me sépare du central je peux toujours rêver :smiley:

NEW !!! l’adsl de télé 2 arrive chez moi à 3250kbits/s (environ 400ko/s) et j’uploade a 75 voire 80 !!! (donc du 768kbits en upload)

Merci télé2 max!!

rappel : 14.85€ par mois! ^^

ALors voilà, moi aussi je suis chez tele2, j’ai commencé en décembre 2003 avec le 128k, puis j’ai eu le 512, le 1024, il y a 2 semaines le 2048 et 1 semaine le 8mega.
Je n’ai jamais eu de problème avec eux, déconnexions très rares, sauf ces temps si, où j’ai était dgroupé =/
Je paye 14.85€ (ou un truc comme ça ^^) pour le 8mega, j’ai du 615ko/sec en moyenne en DL, en UL je suis au alentour de 60ko/sec, c’est pas trop mal, mais je possède un modem Bewan USB, donc ce n’est vraiment pas ce qu’il y a de mieux =/
D’autant plus que je possède les drivers 1.9.0.9, les 1.9.0.10 “spécial 8mega” ne fonctionne pas chez moi (erreur : conditions de ligne incompatibles). Bon…
Au niveau du ping, c’est pas mal dans les jeux, sur Call of Duty je suis entre 30 et 48, sur les serveurs étrangers allemand, néerlandais principalement, je suis à 48 constant ce qui est pas mal :slight_smile: En ce qui conernce le 8mega, je l’ai eu très rapidement, 3 ou 4 heures après ma demande :slight_smile:

Par contre, petite fausse note, je leur est envoyé un mail pour leur demander si un échnage du modem était possible, il ne m’on toujours pas répondu et cela fait une semaine que j’ai envoyé le mail :frowning:

Bon voilà c’est fini ^^, en résumé un très bon FAI que je recommande :slight_smile:
Ah et aussi, une tele2 box serait en route :wink: Wait & see …

Je viens de passer de 2 MB à 8 MB, mais bon sang que ça rame ! Avez-vous une explication ? Parce qu’à la hot-line, ils ne m’ont pas convaincu du tout en me disant que le réseau se mettait en place.

Ah, je ne suis pas le seul à avoir eu la même erreur avec les nouveaux drivers…

Oui, à priori ça galère chez tele2. Si tu as le 8mega depuis genre 2 heures, faut que t’atttende 3/4 jours, il faut qu’il te change d epalier, ej sasi asp trop quoi, une histoire de palier :??. Bref après ça va mieux mais c’est pas le top :/. Download pas stable du tout, ping pareil :confused:

Bonjour à tous,
En réponse je suis chez Télé2 depuis le 10-03-05 et depuis pas de problème(s), j’ai obté pour Ethernet avec le modem de chez-eux au début j’avais 1024, maintenant je suis depuis 3 jours en 8 mls et je tourne en moyenne :
Descendant : 5850 Kb/s qui est bon
Montant : 640 Kb/s qui est très bon
Suivant les testes de 60 millions de conso(s)
J’espère que cela vous aidera à faire votre choix.
Bonne soirée. :bounce:

Bonsoir, as-tu fait la M.A.J du driver do Modem ??

Il est déconseiller de faire la mise à jour des drivers Bewan “sépcial adsl max”, car le modem n’arrive plus à synchro ! ^^

Lors de ma demande de changement de débit, j’ai installé - comme préconisé - la version 1.9.0.10. Ca ne fonctionnait pas : erreur : ligne incompatible.
Avant ça, j’avais la 1.9.0.7 (au moment où j’ai écrit mon post) et j’ai téléchargé la 1.9.0.9 (qui s’affiche en fait sous 1.9.0.7 dans l’onglet des propriétés du modem).
Depuis, la vitesse a augmenté, mais je suis loin des 8 MB. Et encore plus étrange, avec la 1.9.0.7, j’avais théoriquement 8 MB, et depuis la 1.9.0.9, c’est redescendu à 7.6 MB.
Et toujours plus étrange, un technicien de Tele2 m’a affirmé qu’avec le modem que j’avais (le petit, carré et gris) je ne pourrais pas dépasser 5 MB.

Quand je parle de MAJ modem, je parle de la MAJ préconisé par tele2.

:hello:

Juste pour dire que je suis passé à l’ADSL max avec les drivers 1.9.0.10, et que je n’ai pas plus de déconnexions qu’avant: le modem est juste un peu plus lent à trouver la synchro de départ.

Par contre, le modem ne me trouve que du 5.9 Mbits/s …en download… mais je pense que c’est normal (voir les histoires de débit ATM/ IP).

Sinon 800 kbits/s en upload (débit brut).

Bonjour, je suis abonné à l’adsl télé2 depuis avril 2004 en zone non dégroupée.
A cette époque ils nous acceptaient.
J’ai un abonnement 1024 + téléphonie illimitée à 29.9 €.
Tout marchait super bien jusqu’au 9 mai 2005 où télé2 a procédé à un “dégroupage partiel” de nos lignes avec l’opérateur LD COM.
Depuis cette date, il nous est impossible de nous connecter (nous avons la Sync. et puis ça s’arrète là). Je dis nous car en fait nous sommes plusieurs abonnés à l’adsl Télé2 sur notre petit village d’Alsace (Innenheim à 15 Km de Strasbourg) dans ce cas.
Et bien figurez vous qu’au bout de quatre semaines bien tassées, le problème n’est toujours pas réglé mais qu’un technicien suit personellement notre cas et qu’ils en sont à la deuxième expertise technique (j’en suis fort aise).
C’est vrai que l’attente est nulle pour joindre la Hot Line.
L’efficacité de l’expert technique peut se voir attribuer la même qualificatif.
Le support technique Télé2 m’a même dit hier que je devais demander à FT d’expertiser ma ligne (je leur ai fait comprendre que c’était à eux de la faire) et que si je ne le faisais pas je n’avais pas à ma plaindre de mon sort.
J’ai menacé de résilier comme ils ne fournissent plus le service et j’ai déjà eu deux appels du service commercial pour savoir si je confirmait bien. A croire que cela les soulagerait bien de voir un abonné non dégroupé s’enfuir car ils n’on pas du tout essayé de me retenir.
Je ne sais pas quoi penser de notre cas mais j’ai l’impression que les abonnés non dégroupés (qu’ils acceptaient sans conditions jusqu’en juillet 2004) les gènent (changements de tarifs de FT ?) et qu’ils jouent l’usure pour qu’ils partent d’eux même.

jacouti: j’ai eu le même problème que toi.

Dégroupage partiel de la ligne, et plus d’internet pendant 2 semaines.

La synchro était présente, mais rejet de la connexion.

C’est revenu “comme ça”, et visiblement le technicien n’en savait pas plus.

Je compatis. :jap:

Bonjour,
J’ai reçu le même courrier que toi aujourd’hui. Et voilà que j’appelle le service client (15min d’attente), qui m’annonce que ma zone vient d’être dégroupée, et que le courrier ne me concerne pas. C’est à n’y rien comprendre !
Un conseil : appelle-les !
En tout cas, pour moi, si la connexion a toujours été ok, au niveau du service ce n’est pas top (erreur de facturation, service technique qui se contredit…)