Forum Clubic

A propos de 3dmark11

Déjà est-ce que quelqu’un sait où on peut le trouver en français ? Parce que j’ai testé sur plusieurs sites et au mieux j’ai trouvé qu’en anlgais…

Sinon même ma config la plus puissante rame en Performance c’est grave loool !!!
Genre : 3dmark.com…

Bon c’est clair qu’avec un gpu non nvidia, au test physx je pleure mais sinon les graphisme sont pas si top que ça, j’ai comme un effet granuleux quand y a du hdr.

Chez vous aussi ?

Effet granuleux c’est normal, le fait que ça rame aussi.
Ensuite 3dmark n’a pas encore été traduit en français, mais bon pour cliquer sur run ya pas besoin d’être très savant :smiley:

c’est bon à savoir !

Tout a stock je suis a P4266.

Voilà ce que j’ai avec ma config :jap:
http://img51.imageshack.us/img51/2338/17154971.jpg

Tu as quel gpu scaling avec ce bench ?

Je vais te dire ça :jap:
Mais les drivers nvidia optimisé pour ce bench ne sont pas encore sorti donc les résultats seront peut être faussés.

J’ai gardé la même fréquence cpu et gpu que tout à l’heure et voilà ce que ça donne

Avec un sli:

http://img195.imageshack.us/img195/2497/sliu.jpg

et avec une seule gtx470

http://img140.imageshack.us/img140/6055/470m.jpg


Mais comme je l'ai dit tout à l'heure il y a un souci pour le combinedtest en multi gpu.

Les 3DMark sont toujours restés avec le langage par défaut (l’anglais donc). :wink:

Puis bon c’est pas sorcier de cliquer sur “Run tests”

Ah oui c’est vrai mais je m’en sers quasiment jamais donc sur le coup ça m’a surpris dès l’instal…

D’après les scores de lamedor, le test physics n’est pas compatible sli/3way-sli !?
C’est clair que ton score au test combined (=cpu+gpu) est faussé en sli et en 3way-sli.
Donc on peut pas se fier aux scores 3dmark Performance en sli et tri-sli.

Heureusement, les scores graphics tirent partie de toute la puissance et tu as un gpu_scaling de 94% en sli et de 185% en 3way-sli. Encore un bench synthétique où les puristes vont privilégier les scores fps aux scores à points.
Edité le 08/12/2010 à 08:40

Je pense que le test physics en multi gpu sera résolu via un nouveau driver, ce qui fera grimper pas mal les points :wink:
Edité le 08/12/2010 à 08:41

Ben non car ce test n’utilise pas l’accélération physx propriétaire d’nVidia, futuremark l’a remplacée par Bullet Physics (open source) et du coup seul le cpu bosse ! (source)

Donc y a plus de disparité à ce niveau-là sur les scores d’un gpu ati ou nvidia. Du coup, les scores 3DMARK Performance seront forcément biaisés en sli/cf pour tout le monde quoi !?
Edité le 29/01/2011 à 09:10

J’ai bien dit physics et pas physx qui n’intervient pas dans 3dmark.
http://www.centrale3d.com/IMG/png/3DMark_11_test.png

Certains ont réussi à trouver le moyen de résoudre le problème et on obtenu des scores bien plus corrects avec un tri sli de 480 !

http://img704.imageshack.us/img704/1357/sanstitrejlg.jpg
Edité le 08/12/2010 à 12:17

moi c’est pire score P1413 :paf:

core i7 920 OC 3,2 GHZ
et HD 5770 @stock

je suis en xtreme je depasse en performance les 9000 en mono gpu sinon ;d

une 580 soc oc tape x2020 … donc ma 5970 en à dans le ventre pour un crossfire de 5850 oc :smiley:

LOL mono-GPU avec une HD 5970… elle est bonne! :lol:

Perso je fais P5250 pts avec une GTX580 STOCK et un Q6600 @ 3.6 Ghz

j’ai bien hâte de voir le gain avec un i7 2600K OC et la GTX580 OC volt-mod 8)
Edité le 10/12/2010 à 17:40

Ma config crache du sang : P3815. :paf:

Par contre une petite coquille me tiraille : dans le rapport internet c’est la fréquence au repos du core de mon GPU (HD5850) qui est affiché (soit 400 MHz au lieu de 775). Il vous fait aussi cette erreur ?

aurock erreur normal

5970 mange une 580 encore plus avec un i7 980 :smiley: manu !

Non non (voir lien de mon premier post)