Forum Clubic

ZoneAlarm - Niveau de sécurité

Bonjour :slight_smile:

Un truc m’échappe sur mon réseau wifi.
Tout est bien paramétré, du moins je le pense, mais je n’arrive pas à accéder à mon groupe de travail. Le SSID et le G.d.T. porte le même nom, j’ai 2 PC et une Freebox, routeur activé (besoin du DMZ).
Mes ip : 192.168.0.1 et 2, 192.168.0.254 pour la passerelle et les DNS de Free dans DNS primaire/secondaire.

Z.A. est installé et paramétré sur les 2 postes. Le niveau de sécurité est au max pour la zone Internet, et moyen pour la zone Sûre.

Est-ce la raison pour que je puisse pas pinguer les postes entre eux et que mon groupe de travail est innacessible ?

Merci de vos réponses :slight_smile:

Salut,

non, a priori, ce n’est pas le fait que la zone sure soit reglee sur le niveau de securite “moyen” qui fait que tes 2 postes ne se voient pas. J’ai la meme config que toi, a ceci pres que chez moi, ca marche…
Je suis desole, mais je ne vois pas la raison de ce probleme. Je suppose que tu as rentre les IP de tes 2 PC (ou un plage IP) dans la zone sure ?

J’ai reussi a installer mon reseau WiFi et a partager fichiers et internet seulement apres de laborieux essais (environ 3 soirees). Tout marche maintenant, mais je ne sais pas trop par quel miracle…

Ah, j’y pense : tu es en mode “Infrastructure” ou en mode “Ad hoc” ?

A vrai dire, je n’ai pas touché à la zone Sûre, je l’ai laissé telle quelle.
Ensute, je dois être en mode Ad Hoc. En fait j’utilisais l’utilitaire Asus de ma carte (sur mon PC, pas le Centrino), mais je l’ai abandonné pour laisser Windows gérer le réseau sans-fil. Donc c’est le premier choix dans “Avancé” lorsque je regarde les Propriétés de la carte Wifi.

:hello:

oula, ya une paille que je ne l’utilise plus mais il me semble que c’est :

dans le panneau ZA

Firewall /Général/(bas de page à gauche) Avancé, puis là un petit tableau s’ouvre qui concerne “Para Avancé”

1/ Securité de la passerelle est coché puis, t’as 3 options cochables au choix .

2/Partage de connexion

choisi la premiere option qui dit “cet ordinateur n’est pas sur un réseau ICS/NAT”

3/ Para Généraux

seulement cocher autoriser VPN

4/Para du Réseau
3 eme option = demander bla blabla

si mes souvenirs sont bons ça doit le faire …

Edit : je viens de verifier j’ai toujours un PC avec ZA sur mon Réseau :smiley:

Je testerai ca ce soir et je tiendrai au courant :slight_smile:
Merci du coup de pouce :wink:

UP :super:

Je viens de rentrer du taff :confused:

J’ai modifié ZA : au lieu de zone Internet, j’ai mis Sécurisée dans l’onglet ParFeu\Zone.

Mes dossiers et disques partagés apparaissent ainsi que l’imprimante.

Ca marchouille :wink:

J’ai aussi un problème avec zonealarm.
Je ne trouve pas les paramètres avancés.

J’ai trouvé.