Forum Clubic

Zone lancement rapide absente - Pourtant je la remets à chaque démarrage

Bonjour,

Chaque matin, je suis obligé de réactiver la zone de lancement rapide…

Quelqu’un saurait-il comment arranger ça?

A+

Boulbar

Démarre ton ordinateur normalement.
Réactive la zone de lancement rapide
Ferme ta session.

Merci, mais ça veut tjs pas…

Il n’y a aucun message d’erreur à aucun moment ?

J’espère que tu utilises un compte utilisateur et pas le compte “Administrateur” … :smiley:

1.Aucun msg, non…

2.Pourquoi?

Essaye en la dévérouillant apres l’avoir activé puis tu redémarre ton pc :slight_smile:

Merci, j’ai essayé donc, mais ça non plus ça marche pas…

Une autre idée qqun?

Par précaution tu fais une sauvegarde du registre, puis :
Exécuter > Regedit > HKCU > Software > Microsoft > Windows > CurrentVersion > Policies > Surligner Explorer > Dans la partie droite de la fenêtre, double-clic sur NoSaveSettings et lui donner la valeur 0

Si NoSave Settings n’existe pas :
Il faut la créer : Edition > Nouveau > valeur DWORD
Lorsque Nouvelle valeur #1 s’affiche, il faut la nommer NoSaveSettings

Merci, mais c’est bien sur 0 et ça veut tjs pas…
J’ai même mis 1, redémarré, remis 0…marche pas… :sweet:

Cherches du côté des petites bêtes malicieuses.
Antivirus, ad-aware, spybot.
Eventuellement un controle en ligne : www.secuser.com

Je seul que j’ai pas encore passé c’est Spybot, je vais le faire cet ap midi…

J’ai essayé tout ça et même d’autres trucs trouvés sur mon ami Google, ça veut vraiment toujours pas fonctionner cette barre de lancement rapide…!

Je ne vois vraiment pas.
A part une connerie qui ferait au démarrage, repartir en rechargeant une base de registre précédente. Ce qui ferait que les mises à jour ne sont jamais conserver.

j’avais également ce problème et je viens de me rendre compte que ça venait du fait que mon navigateur coché comme étant le navigateur par défaut était mozilla et non pas explorer. :@
Dès que j’ai changé tout est rentré dans l’ordre.:slight_smile: