Forum Clubic

[Zone Alarm] Messages à répétitions !

Bonjour à tous,

Je viens d’installer Zone Alarm et depuiq que je l’ai mis ( je l’ai installer avant de retablir ma connec ) j’ai eu 101 intrusions stoppées dont 7 de niveau élévée.

En gros toute les 10 secondes j’ai une alerte d’intrusion qui est stoppé par Zone alarm…

ex d’alerte :

“Le firewall a bloqué Internet accès à votre ordinateur (TCP Port 445) depuis 81.56.85.7 (TCP Port 1126) (indicateurs TCP : S)”

“Le firewall a bloqué Internet accès à votre ordinateur (Session NetBIOS) depuis 81.229.22.62 (TCP Port 4074) (Indicateurs TCP : S)”

“Le firewall a bloqué Internet accès à votre ordinateur (TCP Port 445) depuis schiltigheim-1-81-56-37-123.fbx.proxad.net (81.56.37.123 (TCP Port 2130) (indicateurs TCP : S)”

“Le firewall a bloqué Internet accès à votre ordinateur (TCP Port 445) depuis schiltigheim-1-81-56-37-123.fbx.proxad.net (81.56.37.123 (TCP Port 4317) (indicateurs TCP : S)”

VOila le temps d’ecrire le message j’ai eu 27 alertes !!!

J’en peux plus !! si vous avez une solution…

Merci d’avance,

FinG :wink:

Bonjour,
ip fixe ou dinamique ?
un logiciel P2P?

fais un scan de ports a cette adresse https://grc.com/x/ne.dll?bh0bkyd2

J’ai une IP Fixe.
Je ne fais pas de P2P.

Pourquoi ?

le resultat du scan?

Je comprends pas ce qu’il faut faire sur le lien que tu as mis .

Tu peux m’expliquer stp ?

Merci,

tu clique sur Proceed ensuite tu fais deux tests :File Sharing et All service Ports, coller le resultat ici sur le forum.

voici le resultat

Greetings!

Without your knowledge or explicit permission, the Windows networking technology which connects your computer to the Internet may be offering some or all of your computer’s data to the entire world at this very moment!

oups
atta je fais les testw lol

file sharing il me marque ca :

Attempting connection to your computer. . .
Shields UP! is now attempting to contact the Hidden Internet Server within your PC. It is likely that no one has told you that your own personal computer may now be functioning as an Internet Server with neither your knowledge nor your permission. And that it may be serving up all or many of your personal files for reading, writing, modification and even deletion by anyone, anywhere, on the Internet!
Your Internet port 139 does not appear to exist!
One or more ports on this system are operating in FULL STEALTH MODE! Standard Internet behavior requires port connection attempts to be answered with a success or refusal response. Therefore, only an attempt to connect to a nonexistent computer results in no response of either kind. But YOUR computer has DELIBERATELY CHOSEN NOT TO RESPOND (that’s very cool!) which represents advanced computer and port stealthing capabilities. A machine configured in this fashion is well hardened to Internet NetBIOS attack and intrusion.
Unable to connect with NetBIOS to your computer.
All attempts to get any information from your computer have FAILED. (This is very uncommon for a Windows networking-based PC.) Relative to vulnerabilities from Windows networking, this computer appears to be VERY SECURE since it is NOT exposing ANY of its internal NetBIOS networking protocol over the Internet.

le premier est bon;et l’autre? tu clique text summary … [:fscalda]

pour le test all services port

J’ai tout le cadrillage en vert.

C’est bon signe ?

GRC Port Authority Report created on UTC: 2005-02-14 at 15:06:58

Results from scan of ports: 0-1055

0 Ports Open
0 Ports Closed

1056 Ports Stealth

1056 Ports Tested

ALL PORTS tested were found to be: STEALTH.

TruStealth: PASSED - ALL tested ports were STEALTH,
- NO unsolicited packets were received,
- NO Ping reply (ICMP Echo) was received.

Je sais pas trop ce que ca veut dire en fait.

Ca serait con que mon PC soit encore infecté je viens juste de formater :frowning:

nikel :super:

tu peux tjr faire ce-ci : clic droit sur le Poste de travail, propriétés, Utilisation à distance, l’Assistance à distance decocher la case en question.

clic droit sur l’icone de ta connexion, propriétés et decocher Partage de fichiers et imprimantes pour le réseau Microsoft.

dans l’explorateur windows, option de dossiers, affichage, decocher Rechercher automatiquement les dossiers et imprmantes partagés.

verifier : démarrer, exécuter, regedit, ok a la clé [HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\LanManServer\Parameters] si tu a bien une valeur DWORD AutoShareWks avec la valeur 0 sinon tu la crée avec un clic droit sur l’espace blanc.

pour fermer le port 445(les imprimantes partagés :d) tjr dans la base de registe tu va jusque la clé [HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\NetBT\Parameters] et créer une nouvelle valeur DWORD SmbDeviceEnabled valeur 0.

redémarrer le pc

tes attaques peuvent être une machine infectée ou bien des imprimantes sur le réseau donc il n’y a pas a s’inqueter.

enjoy:)

ouf !

Soulagement :slight_smile:

Merci bcp pour les infos et pour avoir porté attention a mon message.

Bonne journée et merci encore !