Forum Clubic

Yahoo rame à l'ouverture

Bonjour à tous,

voilà une semaine que la page de mon compte yahoo rame à l’ouverture ; je ne peux que péniblement écrire des messages et je ne peux rien envoyer en pièce attachée.

Quelqu’un aurait un tuyau, une idée ou quelque chose,

siouplait !

M

:neutre:

Y aurait quelqu’un qui peut m’aider s’il vous plaît ?

Je suis en train de vivre un petit moment de solitude !

:??:

Faudrait que tu donnes plus de détails, comme le navigateur utilisé .

C’est Mozilla Firefox, avec qui je n’ai aucun problème de ce genre d’habitude - C’est toi qui parlait d’un autre navigateur dans un autre forum de clubic ?

Est-ce-qu’il y a certaines manip’ à faire pour augmenter les performances de firefox ?

Essaie firetune . Sinon, essaie avec un autre navigateur . Opera est excellent, et gratuit .

Ca rame tout autant avec internet explorer… tu crois que ça vaut le coup d’essayer un troisième navigateur ?

Essaie, ça ne coûte rien .

Sinon, c’est peut-être ton disque dur qui est plein et le cache de tes navigateurs manquent de place, ce qui oblige à réécrire constamment sur le dique . Vide le cache de tes navigateurs et fait un peu de ménage sur ton disque, pour voir .

J’ai essayé avec Opera, mais le problème reste le même : pour certains sites ça rame (yahoo), pour certains autres ça ouvre rien du tout (message du style “erreur de chargement” )… c’est d’autant plus étrange que pour les autres sites (beaucoup…), ça va très bien !
Que faire ?
Au fait, je fais comment pour vider le cache ?

@+, M.
(PS : merci Ungeduld pour tes conseils :jap: )

J’oubliais : j’ai essayé firetune mais ça n’a rien changé (rien de tangible ou visible en tous cas) :neutre: