Forum Clubic

Xp lent à demarrer et à éteindre

:hello:
j’ai un pc avec xp professionel (config voir signature) mais mon pc je le trouve lent à démarrer;
je m’explique;
-quand je le démarre je choisi ma sesion (jusque là o.k) mais voilà le pc est aller mon bureau à affiche toutes mes icones… mais la “musique” de démarrage arrive 45-60seconde aprés les que les icones s’affigent (pourtant avec mon vieux 98se sa allait mieux :ouch: )

-et lorsque je l’étient (souvent aprés une heure de jeux) je selection “démarré” “arréter” “éteindre” et là je dois attendre prés de deux minutes avant que je vois la fermeture du bureau
(pourtant y a plus d’application ouverte) :pfff:

vous avez un avis (je sais que c’est complex comme message mais j’ai fais du mieux que possible)

merci (c’est un bug avec la carte son ou avec un autres composant ou c’est le S.E) :wink:

merci à toi je ne fais pas le faire puisque tu dis qu’il faut mieux ne pas le faire si on n’y est pas familier (ors je ne le suis pas) merci :jap:

Ah, tiens… je ne connaisssais pas celle-là, j’étais sur 0 ( par défaut ).

Pour plus d’informations :

http://support.microsoft.com/default.aspx?..b%3Bfr%3B469268

Plutôt intéressant :oui:

Mais n’intervenant en rien dans la vitesse de fermeture.

Tu as combien de périphs de branchés au démarrage ? Combien de processus de lancés par défaut avec Windows ?

Tu as quoi comme antivirus ? pare-feu ?

Installe UPH Cleanup
http://www.microsoft.com/downloads/details…70-42470E2F3582

pour voir si ça va mieux, et sinon, quels programmes sont mentionnés dans les messages que cet utilitaire génère (cf. journal d’événements).

:non:

C’est la meilleure façon de polluer Google. Et après, bonjour la galère quand tu es à la recherche d’une info !

Le mieux serait de vérifier son log sur hijackthis.de et apprendre à se débrouiller, à vérifier chaque processus suspect par Google et revenir ici juste pour demander confirmation pour les processus signalés en jaune ou rouge.