Forum Clubic

Xp home sp2 demarrage lent

salut

jaimerai savoir pourquoi mon xp demarre lentement
et comment y remedier

SVP LISEZ TOUT CA EVITERA DE NOUS REPETER :slight_smile:

jai xp home sp2
1024 de ram et athlon 3.2g une k8n
drivers et directx a jours.

--------------JAI DEJA ESSAYER=-------------------
-defragmenter
-utiliser demarrage ms config
_bootvis
-virer les fichiers “prefect” SAUF layout.ini
-desactiver des services qui me sont inutiles via le site zebulon.
-consulter ici ou ailleur des forums toujours avec les memes reponses (ms config, defrag, bootvis et la facilitee=c:format^^)


peut etre qu’ici la reponse sera ENFIN differente:)

Bonjour

Tu peux consulter :
http://a.vouillon.online.fr/faq-winxp.htm#45
en particulier: “Une des cartes réseaux …” si tu as un petit réseau local . C’est une cause fréquente qui peut amener une attente de 1 à 2 minutes parfois.

Tu peux également consulter :
http://www.d2i.ch/pn/depannage/lenteurs_arrets_demarrages.html
un peu plus de pistes analysées

Au fait, tu entends quoi par ‘lentement’ ?
Je crois qu’un XP met une grosse cinquantaine de secondes pour afficher le Bureau, mais ensuite le disque dur gratte toujours . Ca doit s’arreter de gratter vers les 1’10 , 1’20 . Il y avait eu un topic la-dessus . Je l’ai perdu ( pas mis de drapeau dessus :confused: )

salut mike
merci de la reponse

je n’ai pas 2 pc relies entre eux.
mais je compte reavoir internet

dans “reseaux” ca veu aussi dire (pour les explications “microsoftienne” dans leur services) relie via un modem/adsl/cable…pas facile de savoir=2 pc ou simplement raccorde via modem/adsl/cable?

pour lentement je disait 2min environ
le pc gratte encore jusqu’a ce que ‘user init’ ne s’affiche plus dans la liste des taches (chez moi en tous cas)