Forum Clubic

XP 15 minutes pour démarrer, problème hard ou logiciel...? Résolu

Bonjour à tous…

J’ai lu tous les messages, et ils sont nombreux sur ce problème, et n’ai pas encore trouvé mon bonheur…:wink:
Phénomène d’apparition brutale, un matin, en démarrant le PC, 15 mn montre en main…et applications très longues à démarrer ensuite…sauf le logiciel de gestion médicale, le + important sur ce PC, qui fonctionne relativement normalement lorsqu’il est lancé…
Pas de nouveau soft, ni matériel installés, analyse virale négative, et pas d’erreur avec CHKDSK…J’ai désactivé dans MSconfig les fichiers de démarrages inutiles…Mon problème est le suivant, comment savoir si ce phénomène est logiciel ou lié au Hard , le PC a 5 ans, je me pose la question d’un changement de DD, (+/- mémoire ou +…) d’autant que le problème a été brutal, sans préavis…:slight_smile:
Le DD n’est pas plein, mais la défragmentation ne peut pas se faire complètement, comment faire la différence entre un matériel “fatigué” et une mauvaise configuration ou infection…

Merci d’avance de vos réponses…

Roland
Edité le 16/04/2009 à 13:21

Commencez par faire un nettoyage avec cCleaner des fichiers temp, ainsi qu’un nettoyage de la base de registre(acceptez la sauvegarde proposée par le programme)
Allez dans panneau de configuration, gestion de l’ordinateur, observateur d’évenements fouillez dans les différents onglets, programmes, système et regardez les éventuels erreurs programmes.
Installez Everest et testez votre ram, Everest ou memtest.
Si le PC est connecté au net faites aussi un scan avec malwarebytes.
Vous pouvez aussi tester votre disque avec HD Tune

Merci pour la réponse…Je crois pouvoir dire ce soir que le disque dur est mort, plus rien ne démarre…je vais essayer demain de restaurer une image disque sur un vieux disque, ce sera un test…:frowning:

Problème résolu…c’était le disque dur…tout marche comme avant avec restauration d’une image disque…ça peut servir et faire gagner du temps…:wink: