Forum Clubic

WTLDR manque... - problème PC

Bonjour a tous, j’ai un problème avec mon pc qui dure depuis assez longtemps, mais la j’en ai assez… A l’occasion quand j’ouvre mon pc j’ai un message qui apparait me disant
WTLDR manque
ctrl + alt + suppr pour redémarré
Quand meme que je redémarre il persiste, je dois attendre un certain temps et le pc fini par démarrer.
Quelqu’un peu m’aider
Thx all

t’a un disque dur qui se detecte mal à mon avis … c’est pas le cas au démarage ?

le problème viendrais du disque dur lui meme ou c’est la carte mère??? et je regle ca comment??

je sais pas trop … est-ce que tu entend comme un grattage ou un bruit bizarre d’un disque au demarage ? dans ce cas c’est le disque dur qui merdouille …
verifie aussi les bracheemnt des cable, un cable IDE mal brancher peu posé ce genre de soucis.

Mon disque Dur est branché en SATA et non je l’ai sorti de mon ordi se matin quand le problème s’est présenté et il avait l’air de fonctionner correctement, je penses bien que je vais devoir faire tester le tout en profondeur

du SATA…
si ça avait était du IDE je t’aurai dit que cela vient de la nappe!
je débranche souvent mes disque dur IDE et à force à force, il arrive un moment ou ça me le fait ce message. juste tout à l’heure ça me la fait et ensuite j’ai attendut et rallumez mon pc mais il ne detecté plus le disque dur IDE brancher en slave… le cable est dead ça senté même le griller sur la broche :paf:
bon heureusement que je prévoit le coup j’ai toujours une nappe de rechange :ane:

et je passe en SATA un coup de main please :hello:
http://www.clubic.com/forum/index.php?show…7&#entry7815007

iii je pourrai pas vraiment t’aider sur ton problème, c’est mon vendeur qui a monté mon ordi ak mon disque dur SATA, je sais vraiment comme passé de IDE a sata, vraiment dsl :frowning: