Forum Clubic

Word 2000

slt,
j’ai installé word 2000 francais sur ms win98 englais.
Quand je fait l’insertion de puce et numéro les numéro s’affiche en arabe.
au lieu de:
[#ff4600]1.
2.
3.[/#ff4600]
jai ca en arabe.

Comment faire, j’ai désinstallé et reinstallé le office 2000 mais rien n’a changer.

Merci de votre aide.

Il y a quelque chose que je ne comprend pas bien
J’étais persuadé que français comme anglais utilisaient les chiffres arabes
Par ailleurs si tu n’as pas les fameux chiffres il est probable que cela vienne de MS win98 plutot que de Word
Essaie de voir les options régionales

:stuck_out_tongue:

As-tu regardé dans Format -> Bullets and Numbering (mon Word2k est en anglais) pour changer le format par défaut ?

Ceci n’est qu’une question de paramètre ou du choix même de tes puces.

J’ai fini par réinstallé mon Win98 en fr puis Office 2000 fr. Et ca marche bien
Merci quand meme à tous