Forum Clubic

WLM fait planter ma connexion internet

Bonjour à tous,
je possède Windows Vista Edition Familial Premium, WLM 2009, et je suis chez Orange, donc livebox. Voilà le problème: mon internet marche impeccablement, mais lorsque je me connecte à WLM, je n’ai plus internet pendant 1 minutes, (pour ceux qui connaissent la livebox: la diode correspondante à @ clignote: ce qui veut dire qu’il n’y a pas internet). Voilà je ne sais pas quoi faire, j’ai installé la version précédente de MSN, je supprimer, réinstallé, réparer. Nettoyage anti-virus, anti-spyware, rien n’y fait. Si quelqu’un pourrait m’aider, j’ai cru voir que sur certains forum que d’autre personne ont le même problème que moi. Merci d’avance pour votre aide. :slight_smile:

P.S. : Si j’utilise WLM 2009 sur la session invité par exemple où sur une autre, la connexion ne lache pas… :confused:

Salut
exact–> si @ clignote t as pas de connection

essayes

désinstalles WLM 2009
aprés

installes Ccleaner

Ccleaner
décohes la case " installer la barre yahoo "–a l installation

ciques–>registre—>analyse -->Sauvegarde–>reparer les erreurs

puis nettoyeur—>analyse—>lancer le nettoyage
redemarres ton Pc–> important

enfin
puis supprimes le dossier dans–> " program Files "–> le dossier WLM ( a supprimer)–> A FAIRE

reinstallles WLM2009

si toujours même soucis–> refais exactement la même opération mais en installant --> WLM 8.5:neutre:

Ah ok, merci je vais essayer, si ça marche je te dis. Merci beaucoup cricri! :ane:

Nan, ça ne marche toujours pas. J’avais déjà essayer avec WLM 8.5 (désinstallé WLM 2009 ensuite réinstallé 8.5), mais ça n’a pas marché… Dommage, si tu as une autre solution? Merci d’avance. :slight_smile:

J’ai appelé le service client, ils m’ont dis qu’il y avait sûrement un virus, dans WLM, qui bloquait la connexion à internet, des Logiciels Antivirus pour msn, à me donner ou n’importe, spyware etc…


Merci d'avance.