Forum Clubic

WLM : Erreur 0x80280004

Bonjour,

J’ai un petit soucis depuis une semaine lorsque je veux me connecter à WLM il me demande d’installer WLM 2009. Je valide et j’ai l’erreur : 0x80280004.
J’utilise Window XP SP1 & Firefox.
Auriez-vous une idée (sans devoir aller prendre SP & SP3) ?
Merci de votre aide.
@+:hello::pt1cable:

salut

Je pense ==> qu il te faut installer le SP2 avant et ça devrait aller

sinon

utilise l’utilitaire Windows Installer CleanUp

==>http://support.microsoft.com/kb/290301/

tu fais une désinstallation propre

cricri58 http://i30.tinypic.com/28tky14.gif[/img] [img]http://i28.tinypic.com/fmhqix.gif

Oui j’ai installé CleanUp mais que devrais-je désinstaller ?
dsl …:bounce:
Merci de ton aide.

Salut

il me semble qu il te faut l installer que tu veuilles ou non !! et ça devrai aller aprés .Peut être ???mais je dirai plutôt "oui "

==>Windows XP Service Pack 2

cricri58

Oui merci. J’ai du installer SP3
@+