Forum Clubic

Windows SP = Kaspersky ne se lance plus correcteme

Voila tout est dit dans le titre du sujet,Kaspersky ne se lance plus correctement depuis qui j 'ai mis SP2 (installé pour les failles le SP2).Est ce que quelqu un aurait une soluce pour regler ce probleme car j aimerai ne pas avori a choisir entre SP2 et mon Anti-virus.

:hello: Desactive la "protection contre les attaques reseau" de KAV, si tu as un pare feu active :wink:

J ai pas de pare feu activé,meme en desactivant le pare feu windows il ne se lance pas :neutre:

J’ai exactement le même problème que toi…

Pour ma part, j’ai ajouté un raccourci de l’executable de Kapersky dans le dossier du menu démarrer “Démarrage”, comme ça je suis sur qu’il se lance au démarrage de windows.

Sur ce, ++ :wink:

:hello: Bon alors il te reste la solution de desinstaller en mode sans echec ( sauvegarde ta cle de licence avant :wink: ) et de reinstaller ; profite de l’ocasion pour passer a la derniere version 5.0.383, elle corrige quelques bugs mineurs; Il semblerai que rajouter le SP2 sur un PC entaine quelques disfonctionnements pour certain; par contre le placer lor d’une instal. “neuve” n’entraine aucuns problemes

Ok peux tu simplement me dire ou est ce dossier exactement stp?

Alors le chemin exact en général est :

"C:\Documents and Settings\All Users\Menu Démarrer\Programmes\Démarrage"

Sinon, tu peux toujours essayer la solution de pauposition (perso j’essayerais quand j’aurais formaté mon PC dans peu de temps…).

++ :hello: